Die Suche ergab 1360 Treffer

von Bratmaxe
18.07.2019, 15:43
Forum: CloudMatic
Thema: [gelöst]Keine Verbindung mehr nach Wechsel auf Fritz!Box6490
Antworten: 8
Zugriffe: 194

Re: Keine Verbindung mehr nach Wechsel auf Fritz!Box6490

Problem wurde durch den Support gelöst.
Die haben meinen Key bei sich im System neu erzeugt und seither klappt der Zugriff wieder.

Danke auch euch für eure Hilfe.
von Bratmaxe
18.07.2019, 13:02
Forum: CloudMatic
Thema: [gelöst]Keine Verbindung mehr nach Wechsel auf Fritz!Box6490
Antworten: 8
Zugriffe: 194

Re: Keine Verbindung mehr nach Wechsel auf Fritz!Box6490

Hallo nochmal, Cloudmatic hat heute geantwortet. Laut deren Messung ist meine CCU online mit denen Verbunden, warum ich dann die WEBUI nicht laden kann, konnte mir keiner sagen. Leider kommen dann so Vorschläge wie Browsercache löschen und Zentrale neu starten (obwohl ich natürlich erwähnt habe, das...
von Bratmaxe
17.07.2019, 22:00
Forum: CloudMatic
Thema: [gelöst]Keine Verbindung mehr nach Wechsel auf Fritz!Box6490
Antworten: 8
Zugriffe: 194

Re: Keine Verbindung mehr nach Wechsel auf Fritz!Box6490

Hallo, Ja die Boxen sind gleich konfiguriert. Ip der CCU hat sich nicht geändert. An Cloudmatic habe ich mich bereits gewandt warte seit 5 Tagen auf Antwort, daher wollte ich es hier mal versuchen.. Wenn ichbdiebSeite ganzboft versuchebzu laden kommt irgendwann der Anmeldebildschirm, danach kommt ab...
von Bratmaxe
17.07.2019, 21:03
Forum: CloudMatic
Thema: [gelöst]Keine Verbindung mehr nach Wechsel auf Fritz!Box6490
Antworten: 8
Zugriffe: 194

Re: Keine Verbindung mehr nach Wechsel auf Fritz!Box6490

Ich hatte ds-lite.. auch nach der Umstellung, habe aber 3 Tage danach auf Dual Stack umstellen lassen, aber auch das hat nichts geändert. Ich habe und hatte keine Portweiterleitung konfiguriert. War meine Formulierung mit out-of-the-box.. natürlich muss man das was einstellen, aber bei Cloudmatic st...
von Bratmaxe
17.07.2019, 15:37
Forum: CloudMatic
Thema: [gelöst]Keine Verbindung mehr nach Wechsel auf Fritz!Box6490
Antworten: 8
Zugriffe: 194

[gelöst]Keine Verbindung mehr nach Wechsel auf Fritz!Box6490

Hallo, ich hatte bis letzte Woche bei UnityMedia einen anderen vertag, wodurch ich ein Speedport-Modem hatte, welches an meiner Fritz!Box 7362 SL (Lan1 ) hing. Der Speedport wurde also nur als Modem verwendet, DHCP, WLAN etc wurde alles von meiner FritzBox erledigt. Damit lief Cloudmatic mehrere Mon...
von Bratmaxe
17.07.2019, 15:11
Forum: HomeMatic allgemein
Thema: Integration günstiger Thermostate?
Antworten: 5
Zugriffe: 195

Re: Integration günstiger Thermostate?

Wie bastelfreudig bist du denn :wink:

Beim AskSin++ Projekt kannst du dir die Sensoren selber basten, und das für wenige Euro.
Allerdings musst du das Gehäuse selber basten, oder günstig an einen 3D-Druck rankommen, dafür gibt es auch Vorlagen...

https://asksinpp.de/Sketche/
von Bratmaxe
15.07.2019, 12:34
Forum: HomeMatic Aktoren und Sensoren
Thema: Gartenbewässerung, Impulsventil, Batteriebetrieb
Antworten: 3
Zugriffe: 211

Re: Gartenbewässerung, Impulsventil, Batteriebetrieb

Hallo, vielleicht hilft dir ja dieser Thread hier weiter: https://homematic-forum.de/forum/viewtopic.php?f=76&t=49719 Dazu musst du allerdings etwas Bastelarbeit investieren, oder jemanden kennen, der das für dich erledigt.. Aber so oder so musst du ja basteln, da es keine Fertiglösung gibt. PS. Bed...
von Bratmaxe
25.06.2019, 15:48
Forum: HomeMatic Aktoren und Sensoren
Thema: HM-Sen-Wa-Od Füllstandsmesser lässt keinen Werksreset zu
Antworten: 1
Zugriffe: 121

Re: HM-Sen-Wa-Od Füllstandsmesser lässt keinen Werksreset zu

Wenn du einen Sicherheitsschlüssel vergeben hast, kannst du den Werksreset am Gerät nicht mehr durchführen.

Kannst du denn das Geräte mit Hlfe der Seriennummer wieder an eine CCU anlernen und dann den Werksreset über die CCU ausführen?
von Bratmaxe
24.06.2019, 08:03
Forum: HomeMatic Zentrale (CCU / CCU2 / CCU3 / Charly)
Thema: Fehlermeldung Regahss im log
Antworten: 7
Zugriffe: 331

Re: Fehlermeldung Regahss im log

also ich habe auch schwierigkeiten so ein Log zu lesen, aber die Zeile: Jun 23 21:02:54 ccu3-webui local0.err ReGaHss: ERROR: ScriptRuntimeError: var source = dom.GetObject("$src$"); var maxTemp = dom.GetObject("Pool_Temp_max"); object maxTempDate = dom.GetObject("Pool_Zeit_max"); object minTempDate...
von Bratmaxe
19.06.2019, 12:51
Forum: HomeMatic Zentrale (CCU / CCU2 / CCU3 / Charly)
Thema: Fehlermeldung Regahss im log
Antworten: 7
Zugriffe: 331

Re: Fehlermeldung Regahss im log

Vielleicht beschreibst du mal was mit "CCU spinnt manachmal" gemeint ist und evtl. kann dir da geholfen werden.

Zur erweiterten Suche