Die Suche ergab 18 Treffer

von richard.mayer
17.12.2018, 22:36
Forum: RaspberryMatic
Thema: Bitte um Hilfe - RaspberryMatic RPI-RF-MOD extrem schlechte Werte
Antworten: 79
Zugriffe: 3452

Re: Bitte um Hilfe - RaspberryMatic RPI-RF-MOD extrem schlechte Werte

Eine Sache zu der Beta habe ich noch, keine Ahnung, ob es mit der Beta oder der iOS App &Home zu tun hat. Ich habe mich jedenfalls seit dem Update auf die Beta kein einziges Mal erfolgreich mit &Home an der RaspberryMatic anmelden können. Bekomme immer den Fehler, dass zu viele Nutzer angemeldet sin...
von richard.mayer
17.12.2018, 21:25
Forum: RaspberryMatic
Thema: Bitte um Hilfe - RaspberryMatic RPI-RF-MOD extrem schlechte Werte
Antworten: 79
Zugriffe: 3452

Re: Bitte um Hilfe - RaspberryMatic RPI-RF-MOD extrem schlechte Werte

Hallo, da ich die "Produktionsumgebung" nicht so lange offline nehmen kann, habe ich jetzt nur eine halbe Stunde mit der neuen Beta und dem RPI-RF-MOD gespielt. Getestet habe ich mit meinem Homematic ePaper Display, da es bei mir das anspruchsvollste Gerät ist (wahrscheinlich wegen der großen Datenm...
von richard.mayer
17.12.2018, 13:35
Forum: RaspberryMatic
Thema: Bitte um Hilfe - RaspberryMatic RPI-RF-MOD extrem schlechte Werte
Antworten: 79
Zugriffe: 3452

Re: Bitte um Hilfe - RaspberryMatic RPI-RF-MOD extrem schlechte Werte

Betaversion gerade installiert. Ich werde testen. Gut, dann bitte zeitnah Feedback geben damit ich ggf. noch eine andere Betaversion bereitstellen kann bzw. noch etwas daran verändern kann bevor dann am Samstag definitiv eine neue RaspberryMatic version rauskommt. Hallo, ich würde auch gerne testen...
von richard.mayer
16.12.2018, 18:40
Forum: RaspberryMatic
Thema: Bitte um Hilfe - RaspberryMatic RPI-RF-MOD extrem schlechte Werte
Antworten: 79
Zugriffe: 3452

Re: Bitte um Hilfe - RaspberryMatic RPI-RF-MOD extrem schlechte Werte

Und noch ein Nachtrag:
Ich habe mit dem MOD-RPI-PCB auch teilweise die extrem schlechten RSSI-Werte, aber keinerlei Kommunikationsstörungen oder Schaltprobleme.
Screenshot 2018-12-16 at 18.39.23.png
von richard.mayer
16.12.2018, 18:24
Forum: RaspberryMatic
Thema: Bitte um Hilfe - RaspberryMatic RPI-RF-MOD extrem schlechte Werte
Antworten: 79
Zugriffe: 3452

Re: Bitte um Hilfe - RaspberryMatic RPI-RF-MOD extrem schlechte Werte

Hallo, ich möchte auch noch einmal kurz meine Beobachtungen mit dem RPI-RF-MOD in dem Raum werfen. Ich bin von einer CCU2 mit externer Antenne umgestiegen. Ich habe das neue Setup mit Raspi 3B+ und RPI-RF-MOD erst einmal einige Tage benutzt blauäugig. Dabei habe ich mir die RSSI-Werte nicht einmal a...
von richard.mayer
10.12.2018, 23:07
Forum: RaspberryMatic
Thema: Bitte um Hilfe - RaspberryMatic RPI-RF-MOD extrem schlechte Werte
Antworten: 79
Zugriffe: 3452

Re: Bitte um Hilfe - RaspberryMatic RPI-RF-MOD extrem schlechte Werte

ja, habe nur mit dem weißen Netzteil mit Hohlstecker von ELV, das auch mit der CCU2 mitgeliefert wird gearbeitet. Am Micro-USB-Port war nichts angeschlossen. Verstehe ich das richtig? Du hast das Netzteil der CCU2 abgezogen und für den Betrieb des RPI-RF-MOD genommen und nicht das extra Netzteil mi...
von richard.mayer
10.12.2018, 23:01
Forum: RaspberryMatic
Thema: Bitte um Hilfe - RaspberryMatic RPI-RF-MOD extrem schlechte Werte
Antworten: 79
Zugriffe: 3452

Re: Bitte um Hilfe - RaspberryMatic RPI-RF-MOD extrem schlechte Werte

Und noch eine Sache: Wenn es von der Postionierung abhinge, dann müsste der Empfang beim wochenlangen rumspielen mit verschiedenen Standorten im Haus ja auch rein vom der Zufall der Ausrichtung beim Charly irgendwann mal besser gewesen sein, als bei der CCU2. Ich habe auch zwei verschiedene Antennen...
von richard.mayer
10.12.2018, 21:10
Forum: RaspberryMatic
Thema: Bitte um Hilfe - RaspberryMatic RPI-RF-MOD extrem schlechte Werte
Antworten: 79
Zugriffe: 3452

Re: Bitte um Hilfe - RaspberryMatic RPI-RF-MOD extrem schlechte Werte

Hallo, zu dem Kommentar mit der Empfangsgüte kann ich nichts sagen - ich bin kein Elektrotechniker. Ich als "User" sehe nur, dass ich mit der Performance des neuen Moduls nicht zufrieden bin. Einerseits werden in der RSSI-Tabelle deutlich schlechtere Werte angezeigt. Wie du ja bereits schrteibst, mu...
von richard.mayer
10.12.2018, 14:23
Forum: RaspberryMatic
Thema: Bitte um Hilfe - RaspberryMatic RPI-RF-MOD extrem schlechte Werte
Antworten: 79
Zugriffe: 3452

Re: Bitte um Hilfe - RaspberryMatic RPI-RF-MOD extrem schlechte Werte

Hallo, für den einen Raspi habe ich so ein Netzteil mitbestellt. Den anderen hatte ich mit dem CCU2 Netzteil am laufen. Ich kann es erst heute Abend prüfen, aber ich war der Meinung dass dieses Charly-ELV-Netzteil und das CCU2 Netzteil baugleich waren. Also auch vom output her identisch. Ich kann mi...
von richard.mayer
10.12.2018, 14:01
Forum: RaspberryMatic
Thema: Bitte um Hilfe - RaspberryMatic RPI-RF-MOD extrem schlechte Werte
Antworten: 79
Zugriffe: 3452

Re: Bitte um Hilfe - RaspberryMatic RPI-RF-MOD extrem schlechte Werte

Hallo,

ja, habe nur mit dem weißen Netzteil mit Hohlstecker von ELV, das auch mit der CCU2 mitgeliefert wird gearbeitet.
Am Micro-USB-Port war nichts angeschlossen.

Schöne Grüße

Richard

Zur erweiterten Suche