Die Suche ergab 4 Treffer

von RainerSeiner
16.07.2019, 23:57
Forum: RaspberryMatic
Thema: RaspberryMatic 3.47.10.20190713 – Erfahrungsberichte
Antworten: 207
Zugriffe: 34679

Re: RaspberryMatic 3.47.10.20190713 – Erfahrungsberichte

Update lief auf CCU3-Hardware problemlos durch. Funktionierte seit 2 Tagen problemlos. Jetzt gibt es allerdings ein kleines Problem: Status-LED blinkt gelb, aber im WebUI gibt es keine Servicemeldung(en). Der Browser ist dabei nicht das Problem. Hi Stefan0815, hast du mal in die Fehlermeldung gesch...
von RainerSeiner
31.12.2018, 17:01
Forum: RaspberryMatic
Thema: [GELÖST] Diagramme RasperryMatic 3.37.8.20181026
Antworten: 7
Zugriffe: 1199

Re: [GELÖST] Diagramme RasperryMatic 3.37.8.20181026

Hi Robert,

was für ein Netzteil nutzt du jetzt und welches war vorher angeschaltet?
von RainerSeiner
02.04.2018, 18:33
Forum: CUxD
Thema: CUxD 2.5.1
Antworten: 93
Zugriffe: 647776

Re: CUxD 2.0.0

Vielen Dank

und frohe Ostern (... gehabt zu haben...). :D
von RainerSeiner
08.08.2016, 00:08
Forum: HomeMatic Zentrale (CCU / CCU2 / CCU3 / Charly)
Thema: CCU2 FW-Update > Upload & Installationsdauer > Timeouts?
Antworten: 9
Zugriffe: 1504

Re: CCU2 FW-Update > Upload & Installationsdauer > Timeouts?

Hallo eben habe ich ein Update auf 2.21.10 durchgeführt. Nachdem der Vorgang mit Firefox 2mal "hängengebleiben" ist, habe ich diesen Foreneintrag gefunden. Der anschliessende Versuch mit MS Edge (Win 10) klappte auf Anhieb - allerdings habe ich die Zeit nicht gestoppt. Insgesamt waren es ca. 25 Minu...

Zur erweiterten Suche