Die Suche ergab 119 Treffer

von Samhain
13.10.2019, 19:45
Forum: Sonstige
Thema: ioBroker Addon für CCU3/Raspimatic
Antworten: 18
Zugriffe: 908

Re: ioBroker Addon für CCU3/Raspimatic

Danke für die Tips. :)

ZigBee Controller läuft jetzt sowohl im ioBroker als auch in der RedMatic.

Erste Steckdose konnte ich anlernen. Mal sehen wie ich weitermache :idea:
von Samhain
13.10.2019, 11:35
Forum: Sonstige
Thema: ioBroker Addon für CCU3/Raspimatic
Antworten: 18
Zugriffe: 908

Re: ioBroker Addon für CCU3/Raspimatic

Rasperrymatic - neueste Version AddOn für IO Broker installiert ZigBee Adapter ist gelb Folgendes Errorlog: zigbee.0 2019-10-13 11:31:58.654 error Error while starting zigbee-shepherd!. Error: request timeout zigbee.0 2019-10-13 11:31:57.133 info Starting zigbee-shepherd zigbee.0 2019-10-13 11:30:57...
von Samhain
12.10.2019, 19:42
Forum: Sonstige
Thema: ioBroker Addon für CCU3/Raspimatic
Antworten: 18
Zugriffe: 908

Re: ioBroker Addon für CCU3/Raspimatic

Hab alle Installationsläufe im IO Broker gemacht und auch die Updates wie auf GitHub beschrieben, aber der ZigBee Adapter startet leider nicht.

Was kann ich zur Fehlereingrenzung machen?
von Samhain
04.10.2019, 19:56
Forum: RaspberryMatic
Thema: [GELÖST] Firmware Update HmIP-SWDO-I
Antworten: 10
Zugriffe: 399

Re: [GELÖST] Firmware Update HmIP-SWDO-I

Update erledigt.

Übertragung inkl. Update ca. 24 Stunden. :shock:
von Samhain
03.10.2019, 09:57
Forum: RaspberryMatic
Thema: [GELÖST] Firmware Update HmIP-SWDO-I
Antworten: 10
Zugriffe: 399

Re: Firmware Update HmIP-SWDO-I

... Hat jemand nen Tip oder das gleiche Problem? ... Vermutlich wird auch diesmal die Datei entpackt ... Safari ?? Gruß Bruno Danke für den Tip. Leider wird weder die .tar noch die ausgepackte Version akzeptiert. :shock: Allerdings war der zweite Tip perfekt ! Update mit Safari geht nicht. Mit Chro...
von Samhain
02.10.2019, 19:43
Forum: RaspberryMatic
Thema: [GELÖST] Firmware Update HmIP-SWDO-I
Antworten: 10
Zugriffe: 399

[GELÖST] Firmware Update HmIP-SWDO-I

Firmware Update wird seit einigen Wochen unter verschiedensten Raspi Versionen angezeigt.

Download der Datei klappt. Wird aber nicht als gültige Firmware Datei erkannt ...

Hat jemand nen Tip oder das gleiche Problem?
von Samhain
09.09.2019, 20:33
Forum: RaspberryMatic
Thema: RaspberryMatic LAN Gateway nicht mehr verbunden
Antworten: 5
Zugriffe: 245

Re: RaspberryMatic LAN Gateway nicht mehr verbunden

Gateway neu aufsetzen half bei mir immer.
von Samhain
02.09.2019, 19:31
Forum: RaspberryMatic
Thema: Usability - Brauchbarkeit, Bedienbarkeit bzw. Benutzerfreundlichkeit, Softwareergonomie
Antworten: 8
Zugriffe: 447

Re: Usability - Brauchbarkeit, Bedienbarkeit bzw. Benutzerfreundlichkeit, Softwareergonomie

Ich verstehe das Problem nicht. Ich nutze die WebUI nur zur Administration. Die Bedienung mache ich entweder über selbst angepasste Oberflächen im ioBroker oder bediene via Homekit Oberfläche auf Mac/iOS oder via Sprachsteuerung mit Alexa. Alle bisherigen Änderungen in der Oberfläche - insbesondere ...
von Samhain
18.07.2019, 18:38
Forum: RaspberryMatic
Thema: Schwimmbadpumpe ein/ausschalten funktioniert nicht
Antworten: 9
Zugriffe: 774

Re: Schwimmbadpumpe ein/ausschalten funktioniert nicht

Geb Dir Recht, aber das war ja nicht mein Statement 8)
von Samhain
13.07.2019, 12:49
Forum: RaspberryMatic
Thema: [Gelöst] Antwort eines HTTP Requests in Homematic holen
Antworten: 3
Zugriffe: 429

Re: Antwort eines HTTP Requests in Homematic holen

War ein guter Tip! So funktionierts, jetzt muss ich nur noch das Ganze auf System.exec umbauen. ================================================= var url = "http://192.168.2.130/status"; dom.GetObject("CUxD.CUX2801003:1.CMD_SETS").State("wget -q -O - '"#url#"'"); dom.GetObject("CUxD.CUX2801003:1.CMD...

Zur erweiterten Suche