Die Suche ergab 47 Treffer

von Hominger
19.08.2019, 19:07
Forum: RaspberryMatic
Thema: RaspberryMatic 3.47.10.20190713 – Erfahrungsberichte
Antworten: 195
Zugriffe: 16655

Re: RaspberryMatic 3.47.10.20190713 – Erfahrungsberichte

Dann bitte die Ausgaben von /var/log/messages von der Stelle zeigen wo er das ifplugd für WLAN Neustarten muss. Hallo Jens, hier den Inhalt einer Abfolge bei WLAN- Neustart von messages, ich habe dasselbe Thema. Die Zeilenenden hats beim Kopieren mit putty nach rechts verzogen - frag mich nicht war...
von Hominger
06.08.2019, 15:21
Forum: RaspberryMatic
Thema: RaspberryMatic 3.47.10.20190713 – Erfahrungsberichte
Antworten: 195
Zugriffe: 16655

Re: RaspberryMatic 3.47.10.20190713 – Erfahrungsberichte

Hallo, seit dieser RM-version tritt verstärkt der Fall auf, dass netzbetriebene Rolladenaktoren Kommunikationsstörungen aufweisen. Geht mir auch so, HMIP-FROLL. Wobei es mit HMIP-Geräten sowieso Probleme gibt, mindestens 1x pro 24h sammeln sich alle Geräte in den Benachrichtigungen mit Kommunikatio...
von Hominger
19.07.2019, 16:57
Forum: RaspberryMatic
Thema: Raspberrymatic ccu3 muss täglich duchgestartet werden sonst kein status von HM IP Geräten
Antworten: 65
Zugriffe: 4676

Re: Raspberrymatic ccu3 muss täglich duchgestartet werden sonst kein status von HM IP Geräten

Hallo Marc,

Danke für die Rückinfo.
Den HM Server konnte ich über Putty neu starten - Ergebnis negativ.
Mit der devconfig - Geschichte hab ich noch Zugangsprobleme, es geht weder mit "Admin" noch "root" .....und meinem PW.
Gruß Martin
von Hominger
19.07.2019, 13:29
Forum: RaspberryMatic
Thema: Raspberrymatic ccu3 muss täglich duchgestartet werden sonst kein status von HM IP Geräten
Antworten: 65
Zugriffe: 4676

Re: Raspberrymatic ccu3 muss täglich duchgestartet werden sonst kein status von HM IP Geräten

- Alle Geräte neu angelernt. Immer schön etappenweise. Dabei habe ich den Status im Devconfig immer im Auge behalten. Alles Ok.... - Dann kam das letzte Gerät : HMIP-PS Folge : HMIP-RF not running. :( - Als nächstes Gerät wieder gelöscht. Fehlermeldung wieder weg. Lief danach auch mehrere Stunden. ...
von Hominger
04.07.2019, 21:08
Forum: RaspberryMatic
Thema: RaspberryMatic (3.45.7.20190622) kein WLAN mehr
Antworten: 8
Zugriffe: 458

Re: RaspberryMatic (3.45.7.20190622) kein WLAN mehr

Ich hab seit dieser Firm auch oftmals folgrndes WLAN Thema, es löst mehrfach am Tag dieser WatchDog aus.

Bild

Keine Ahnung warum :roll:
Kann hier vielleicht jemand helfen ?
von Hominger
14.05.2019, 20:24
Forum: RaspberryMatic
Thema: Update 3.45.5 => 3.45.7 funktioniert nicht
Antworten: 2
Zugriffe: 225

Re: Update 3.45.5 => 3.45.7 funktioniert nicht

Mach mal einen Neustart und date danach gleich up
von Hominger
12.05.2019, 19:27
Forum: RaspberryMatic
Thema: RaspberryMatic 3.45.7.20190511 – Erfahrungsberichte
Antworten: 303
Zugriffe: 20220

Re: RaspberryMatic 3.45.7.20190511 – Erfahrungsberichte

Nach Update auf diese Version, hier nochmal die gewünschten Daten zur Dauermeldung des Spannungschecks in der log-Datei. Nachtrag zu https://homematic-forum.de/forum/viewtopic.php?f=65&t=50564&start=130#p507764 Danke Jens ! May 12 19:19:31 homematic user.err monit[921]: 'voltageCheck' status failed ...
von Hominger
07.05.2019, 19:41
Forum: RaspberryMatic
Thema: RaspberryMatic 3.45.7.20190504 – Erfahrungsberichte
Antworten: 188
Zugriffe: 9689

Re: RaspberryMatic 3.45.7.20190504 – Erfahrungsberichte

Hallo Zusammen, eigentlich wollte ich mich schon früher melden um mich einerseits für das Mai-Update zu bedanken und andererseits einen Punkt loszuwerden, der mich auch drückt. Nachdem ich inzwischen das Raspberry Originalnetzteil von 2,5A nun durch ein 3A Netzteil ersetzt habe und die Meldung unten...
von Hominger
01.04.2019, 18:57
Forum: RaspberryMatic
Thema: RaspberryMatic 3.45.5.20190330 – Erfahrungsberichte
Antworten: 467
Zugriffe: 25561

Re: RaspberryMatic 3.45.5.20190330 – Erfahrungsberichte

jmaus hat geschrieben:
01.04.2019, 15:46
Loetteufel hat geschrieben:
01.04.2019, 15:42
bei mir lässt sich (erstmalig) das aktuelle Firmwareupdate nicht hochladen. Nach ca. 20 Minuten wird der Vorgang abgebrochen. Was kann ich tun?
Mal einen Neustart durchführen und dann noch einmal probieren.
Firmware Upload nach Neustart hat auch bei mir nun funktioniert.
Danke Jens !
von Hominger
25.10.2018, 21:26
Forum: HomeMatic IP Aktoren und Sensoren
Thema: HMIP Fussbodenheizung und Kamin
Antworten: 7
Zugriffe: 657

Re: HMIP Fussbodenheizung und Kamin

Im Programm P054 hast Du "Raum mit Kamin" eingestellt ?
Der Rest ist Glaskugelschauen, wie dondaik schon sagt.

Zur erweiterten Suche