Die Suche ergab 104 Treffer

von Marcdo70
20.09.2019, 09:47
Forum: RedMatic
Thema: Alexa Gerät Fehlfunktion oder nicht erkannt seit 17.09
Antworten: 13
Zugriffe: 343

Re: Alexa Gerät Fehlfunktion oder nicht erkannt seit 17.09

Ich hab jetzt erstmal auf Alexa Home alte Version von benhardill umgestellt. Funktioniert alles wieder wie vorher halt nur über den Skill halt. Aber so ist erstmal Ruhe mit der Regierung und ich kann die Entwicklung abwarten und gucken was passiert. Werde mal mit der V3 Version experimentieren und R...
von Marcdo70
19.09.2019, 13:33
Forum: RedMatic
Thema: Alexa Gerät Fehlfunktion oder nicht erkannt seit 17.09
Antworten: 13
Zugriffe: 343

Re: Alexa Gerät Fehlfunktion oder nicht erkannt seit 17.09

Der Author von alexa local schlägt node-red-contrib-amazon-echo vor. https://github.com/originallyus/node-red-contrib-alexa-local/issues/100#issuecomment-531777775 Diese Node benötigt aber Port 80, bekommt man das irgendwie hingedreht ? Gruß Christoph Der funktioniert bei mir auch nicht mehr. Port ...
von Marcdo70
19.09.2019, 11:20
Forum: RedMatic
Thema: Alexa Gerät Fehlfunktion oder nicht erkannt seit 17.09
Antworten: 13
Zugriffe: 343

Re: Alexa Gerät Fehlfunktion oder nicht erkannt seit 17.09

Ich würde noch https://github.com/coldfire84/node-red-alexa-home-skill-v3-web/wiki ins Rennen schicken ;-) Ist im Gegensatz zu node-red-contrib-alexa-home-skill schon auf dem v3 Api basierend und wird soweit ich das sehe ambitionierter weiterentwickelt. Muss ich mir mal angucken, funktioniert der w...
von Marcdo70
19.09.2019, 09:12
Forum: RedMatic
Thema: Alexa Gerät Fehlfunktion oder nicht erkannt seit 17.09
Antworten: 13
Zugriffe: 343

Re: Alexa Gerät Fehlfunktion oder nicht erkannt seit 17.09

Hallo, habe diesen Flow aus irgendeinem Forum Hast du auch Rollladen Steuerung über Alexa Home, da bekomme ich es gerade nicht hin. Evt hast mal nen Flow für mich. Node1.jpg [{"id":"ed285d78.2a7588","type":"alexa-home","z":"749dfe1a.82b83","conf":"d48d275d.1d349","device":"69133","acknoledge":true,...
von Marcdo70
18.09.2019, 21:42
Forum: RedMatic
Thema: Alexa Gerät Fehlfunktion oder nicht erkannt seit 17.09
Antworten: 13
Zugriffe: 343

Re: Alexa Gerät Fehlfunktion oder nicht erkannt seit 17.09

Hallo, ist es das Package: "node-red-contrib-alexa-local" von "originallyus"? Das funktioniert seit einigen Tagen nicht mehr. Auf Github gibt es dazu sehr viele Kommentare. https://github.com/originallyus/node-red-contrib-alexa-local/issues/100 Ich bin auf "node-red-contrib-alexa-home-skill" umgest...
von Marcdo70
18.09.2019, 20:45
Forum: RedMatic
Thema: Alexa Gerät Fehlfunktion oder nicht erkannt seit 17.09
Antworten: 13
Zugriffe: 343

Re: Alexa Gerät Fehlfunktion oder nicht erkannt seit 17.09

Danke für die Antwort.
Ja hab dann heute schon was im iobroker forum gelesen.
Bin gerade auch dabei umzustellen auf Home, da hab ich schon meine Thermostate drüber geschaltet.
Von daher kenn ich es, wollte halt so wenig cloud wie möglich, naja dann halt erstmal so.
LG Marcus
von Marcdo70
18.09.2019, 10:54
Forum: RedMatic
Thema: Alexa Gerät Fehlfunktion oder nicht erkannt seit 17.09
Antworten: 13
Zugriffe: 343

Alexa Gerät Fehlfunktion oder nicht erkannt seit 17.09

Hallo Leute, Habe seit gestern Abend das Problem, das keine Geräte die über Alexa Lokal über Redmatic angelegt sind in der Alexa App und per Sprache funktionieren. Gestern Morgen ging noch alles. Weiß da einer was drüber. Update oder Umstellung bei Amazon oder wo könnt es dran liegen. Hab in meinem ...
von Marcdo70
13.07.2019, 18:47
Forum: RaspberryMatic
Thema: RaspberryMatic 3.47.10.20190713 – Erfahrungsberichte
Antworten: 207
Zugriffe: 21083

Re: RaspberryMatic 3.47.10.20190713 – Erfahrungsberichte

Juni Update durch Urlaub ausgelassen,

Aktuelles Update drauf, bisher alles Okay wie immer.

LG Marcus
von Marcdo70
19.05.2019, 21:14
Forum: RaspberryMatic
Thema: RaspberryMatic 3.45.7.20190511 – Erfahrungsberichte
Antworten: 303
Zugriffe: 20942

Re: RaspberryMatic 3.45.7.20190511 – Erfahrungsberichte

Xel66 hat geschrieben:
19.05.2019, 20:53
Marcdo70 hat geschrieben:
19.05.2019, 17:54

Nein, tun sie auch nicht. Es ändern sich entsprechend der hinterlegten Profile die Solltemperaturen und in Abhängigkeit von der Abweichung zur Isttemperatur wird durch den Motor das Ventil geöffnet.

Gruß Xel66
Ja das weiß ich auch!!!!!!!!!!
Aber danke für die ausführliche Aufklärung........
von Marcdo70
19.05.2019, 17:54
Forum: RaspberryMatic
Thema: RaspberryMatic 3.45.7.20190511 – Erfahrungsberichte
Antworten: 303
Zugriffe: 20942

Re: RaspberryMatic 3.45.7.20190511 – Erfahrungsberichte

Wenn die Thermostate auf OFF geschaltet wurden, dann hat das ein Programm gemacht, was Du so angelegt hast. Die TFK übermitteln ihren Status zyklisch und können nicht abgefragt werden. Also hing keiner. Gruß Xel66 Hab keine extra Programme für Heizung. Die Thermostate gehen nur zu programmierten Ze...

Zur erweiterten Suche