Die Suche ergab 62 Treffer

von Harpau
21.06.2019, 08:07
Forum: HomeMatic Zentrale (CCU / CCU2 / CCU3 / Charly)
Thema: Seltsame RSSI-Werte in devconfig nach CCU3 Antennenumbau
Antworten: 3
Zugriffe: 177

Re: Seltsame RSSI-Werte in devconfig nach CCU3 Antennenumbau

Danke Euch für Eure Erklärungen. Bisher ist auch keine einzige Servicemeldung mehr aufgetaucht :D
von Harpau
20.06.2019, 23:11
Forum: HomeMatic Zentrale (CCU / CCU2 / CCU3 / Charly)
Thema: Seltsame RSSI-Werte in devconfig nach CCU3 Antennenumbau
Antworten: 3
Zugriffe: 177

Seltsame RSSI-Werte in devconfig nach CCU3 Antennenumbau

Da ich zu einigen meiner Geräte eine relativ schlechte Verbindung und daher immer mal wieder Servicemeldungen hatte, habe ich meine CCU3 mit einer externen Antenne von Technikkram ausgestattet. Seit diesem Umbau stelle ich für mich nicht erklärbare RSSI-Werte fest, wenn ich diese mit devconfig ausle...
von Harpau
07.06.2019, 08:05
Forum: RedMatic
Thema: Icon Rollo Status
Antworten: 2
Zugriffe: 145

Re: Icon Rollo Status

Hallo Christian, dieses Problem habe ich ebenfalls. Ich habe es mit dem Level Node versucht, jedoch kann man leider nicht alle Beschriftungen ausblenden. Meine aktuelle Lösung ist ebenfalls der LED Node und für halb offen nehme ich eben gelb. Nachtrag: Habe gerade festgestellt, dass man in der aktue...
von Harpau
21.05.2019, 13:46
Forum: RedMatic
Thema: Seltsames Verhalten des Dashboard Switch Nodes nach Update auf 2.15.2
Antworten: 5
Zugriffe: 279

Re: Seltsames Verhalten des Dashboard Switch Nodes nach Update auf 2.15.2

Downgraden kannst Du das Dashboard nur über die Kommandozeile, hier ein Beispiel mit Downgrade auf Version 2.14.0: source /usr/local/addons/redmatic/home/.profile cd /usr/local/addons/redmatic/var npm install --save --no-package-lock --global-style --save-prefix="~" --production node-red-dashboard@...
von Harpau
16.05.2019, 16:56
Forum: RedMatic
Thema: Seltsames Verhalten des Dashboard Switch Nodes nach Update auf 2.15.2
Antworten: 5
Zugriffe: 279

Re: Seltsames Verhalten des Dashboard Switch Nodes nach Update auf 2.15.2

[{"id":"b3886871.ea1cd8","type":"ccu-value","z":"b47e4440.f97278","name":"Waschmaschine","iface":"HmIP-RF","channel":"0001D3C99C5C1D:2 Keller.Waschmaschine 2","datapoint":"STATE","mode":"","start":true,"change":false,"cache":true,"queue":false,"on":0,"onType":"undefined","ramp":0,"rampType":"undefi...
von Harpau
16.05.2019, 14:54
Forum: RedMatic
Thema: Seltsames Verhalten des Dashboard Switch Nodes nach Update auf 2.15.2
Antworten: 5
Zugriffe: 279

Seltsames Verhalten des Dashboard Switch Nodes nach Update auf 2.15.2

Seit dem Update auf die Dashboard Version 2.15.2 habe ich folgendes Problem: Ich rufe eine Dashboard Seite auf, welche mehrere Switch Nodes enthält. Diese Switch Nodes stehen in Node Red alle auf "ON": 2019-05-16 (4).png Im Dashboard werden jedoch alle Nodes als "OFF" angezeigt: 2019-05-16 (5).png N...
von Harpau
15.05.2019, 20:04
Forum: RedMatic
Thema: Chart Node zeigt Legende trotz Option "None"
Antworten: 5
Zugriffe: 189

Re: Chart Node zeigt Legende trotz Option "None"

Ja, das war die Ursache. Ich habe alle Websitedaten gelöscht und nun funktioniert es korrekt.
von Harpau
15.05.2019, 19:29
Forum: RedMatic
Thema: Chart Node zeigt Legende trotz Option "None"
Antworten: 5
Zugriffe: 189

Re: Chart Node zeigt Legende trotz Option "None"

Gerade das neueste Update eingespielt - selbes Problem.
von Harpau
15.05.2019, 07:43
Forum: RedMatic
Thema: Chart Node zeigt Legende trotz Option "None"
Antworten: 5
Zugriffe: 189

Re: Chart Node zeigt Legende trotz Option "None"

Zum Glück betrifft das Problem nur die Desktop-Darstellung. Auf Mobilgeräten läßt sich die Legende hingegen wie vorgesehen an- und abschalten.

Zur erweiterten Suche