Die Suche ergab 4 Treffer

von spider_01
07.12.2020, 21:36
Forum: RaspberryMatic
Thema: Fehler in der RSSi-Anzeige
Antworten: 6
Zugriffe: 683

Re: Fehler in der RSSi-Anzeige

Bevor hier Missverständnisse auftreten: ich schreibe nicht, dass ich Empfangsprobleme habe. Ich schreibe, dass die angezeigten Werte nicht die sind, die man erwarten würde. Sprich, CCU3 nutzt HM-RF-MOD zur Kommunikation mit einem Gerät mit RSSI -40, aber die Anzeige in der Weboberfläche zeigt -80 a...
von spider_01
07.12.2020, 20:28
Forum: RaspberryMatic
Thema: Interface-Zuordnung an LAN-Gateway
Antworten: 4
Zugriffe: 417

Re: Interface-Zuordnung an LAN-Gateway

Entschleunigen liegt ja voll im Trend 8) Ich bin absolut tiefentspannt :) Im Ernst: Die "Umoperation" der alten CCU2 in ein LAN-Gateway ist schon einige Wochen her. Und selbstverständlich habe ich auch nochmal gebootet, was ich ansonsten höchstens nach einem Update mache, da das System aktuell recht...
von spider_01
07.12.2020, 10:07
Forum: RaspberryMatic
Thema: Interface-Zuordnung an LAN-Gateway
Antworten: 4
Zugriffe: 417

Re: Interface-Zuordnung an LAN-Gateway

Hallo CoolmanHB, herzlichen Dank für den Tip mit dem Homematic Manager ! Dort hat die Zuordnung funktioniert! Mein Thema ist damit erledigt. Allerdings würde mich noch interessieren, ob das es ein genereller Bug in RaspberryMatic / OCCU ist, dass die Interfacezuordnung über die WebUI nicht funktioni...
von spider_01
06.12.2020, 18:29
Forum: RaspberryMatic
Thema: Interface-Zuordnung an LAN-Gateway
Antworten: 4
Zugriffe: 417

Interface-Zuordnung an LAN-Gateway

Hallo zusammen, zuerst etwas OT: Ich möchte mich ganz herzlich bei allen bedanken, die hier im HomeMatic-Forum aktive sind und derart tolle Unterstützung leisten! Ohne euch ist z.B. das Display HM-Dis-WM55 nicht mal die Hälfte wert. Bisher habe ich immer einen Lösung gefunden, deshalb: DANKE SCHÖN! ...

Zur erweiterten Suche