Die Suche ergab 487 Treffer

von virgin
25.08.2019, 23:32
Forum: HomeMatic allgemein
Thema: HomeMatic Funk LAN Gateway Keine Funktion
Antworten: 21
Zugriffe: 765

Re: HomeMatic Funk LAN Gateway Keine Funktion

Ist das FLG defekt? Hast Du die Möglichkeit ein zweites zu testen? Nur so eine Idee...
von virgin
16.08.2019, 07:20
Forum: RaspberryMatic
Thema: Service- bzw. Fehlermeldungen wo keine sind!?
Antworten: 14
Zugriffe: 828

Re: Service- bzw. Fehlermeldungen wo keine sind!?

Auch ich habe dieses Phänomen. Keine Servicemeldungen, aber es blinkt. Auch auf beiden Funk Lan Gateways blinkt die Servicemeldung Anzeige (unterste der drei Indikatoren), obwohl weder ein Softwareupdate noch eine Servicemeldung angezeigt wird.
von virgin
15.07.2019, 22:39
Forum: RaspberryMatic
Thema: [GELÖST] Geräte Tausch funktioniert nicht!
Antworten: 13
Zugriffe: 831

Re: Geräte Tausch funktioniert nicht!

Lieber @Jens Maus, das war nicht böse oder fordernd gemeint, sondern wirklich nur ein Hinweis. Und es muss sicher auch nicht erste Priorität haben. Sei versichert: ich weiß Deine resp. Eure Arbeit sehr zu schätzen. Leider kann ich Euch nicht wirklich helfen, denn ich bin halt kein Programmierer. Und...
von virgin
15.07.2019, 18:36
Forum: RaspberryMatic
Thema: [GELÖST] Geräte Tausch funktioniert nicht!
Antworten: 13
Zugriffe: 831

Re: Geräte Tausch funktioniert nicht!

Dankeschön. Dann also wie oben beschrieben der workaround...
von virgin
15.07.2019, 18:25
Forum: RaspberryMatic
Thema: [GELÖST] Geräte Tausch funktioniert nicht!
Antworten: 13
Zugriffe: 831

Re: Geräte Tausch funktioniert nicht!

Du hast Recht, die Geräte haben unterschiedliche Firmware Stände:
D25373E9-6345-4005-8B79-7214613761DC.jpeg
2.1 und 2.3. ich bin relativ sicher, dass der, den ich nutzen wollte, auch auf der 2.1 ist.

Wo bekomme ich die neue Firmware her? Eq3? Muss ich mal sehen...
von virgin
15.07.2019, 18:19
Forum: RaspberryMatic
Thema: [GELÖST] Geräte Tausch funktioniert nicht!
Antworten: 13
Zugriffe: 831

Re: Geräte Tausch funktioniert nicht!

Vielen Dank für die Info. Vielleicht müsste dieses Thema gelegentlich auf die todo Liste von @Jens Maus. Denn bei identischer Hardware und unterschiedlicher Firmware sollte vielleicht doch ein Tausch möglich sein. Ein workaround wäre dann, das neue Gerät anlernen, Firmware aktualisieren, anlernen, n...
von virgin
15.07.2019, 15:34
Forum: RaspberryMatic
Thema: [GELÖST] Geräte Tausch funktioniert nicht!
Antworten: 13
Zugriffe: 831

Re: Geräte Tausch funktioniert nicht!

Es hat mir ja keine Ruhe gelassen. Den defekten Aktor habe ich ja repariert (C26), so daß dieser wieder im Netz und eingebaut ist. Meine Vermutung war ja, daß der Tausch nur funktioniert, wenn das defekte Gerät noch elektrisch angeschlossen ist. Daher habe ich den neuen Aktor jetzt ZUSÄTZLICH angesc...
von virgin
15.07.2019, 13:51
Forum: RaspberryMatic
Thema: [GELÖST] Geräte Tausch funktioniert nicht!
Antworten: 13
Zugriffe: 831

Re: Geräte Tausch funktioniert nicht!

Stimmt, und genau deshalb bin ich irritiert!
von virgin
15.07.2019, 13:29
Forum: RaspberryMatic
Thema: [GELÖST] Geräte Tausch funktioniert nicht!
Antworten: 13
Zugriffe: 831

Re: Geräte Tausch funktioniert nicht!

das ist möglich. Danke für den Hinweis. Ich habe vor nicht allzu langer Zeit einigen Geräten ein Update verpasst. Ob da auch, das weiß ich nicht mehr. Allerdings habe ich das dann sicher bei bei ALLEN HM-LC-Sw1PBU-FM gemacht. Und andere HM-LC-Sw1PBU-FM wurden mir ja angezeigt, nur eben der, den ich ...

Zur erweiterten Suche