Die Suche ergab 630 Treffer

von LibertyX
27.06.2016, 11:35
Forum: HomeMatic Aktoren und Sensoren
Thema: HM-Sen-LI-O "Komisches" Problem mit Kommunikationsstörungen
Antworten: 34
Zugriffe: 3307

Re: HM-Sen-LI-O "Komisches" Problem mit Kommunikationsstörun

Also ich habe es jetzt mal auf 800 geändert und es scheint zu funktionieren :)
von LibertyX
24.06.2016, 18:15
Forum: CUxD
Thema: intesisbox me-ac-eno-1
Antworten: 11
Zugriffe: 889

Re: intesisbox me-ac-eno-1

Ich würde dir ja meine zur Verfügung stellen, aber die AC ist leider etwas unhandlich :lol:

Falls ich dich da irgendwie Unterstützen kann, würde ich das tun.
von LibertyX
24.06.2016, 15:24
Forum: CUxD
Thema: intesisbox me-ac-eno-1
Antworten: 11
Zugriffe: 889

Re: intesisbox me-ac-eno-1

Das es aktuell nicht implementiert ist, ist klar.

Wäre die Frage ob man es Implementieren kann? :mrgreen:
von LibertyX
24.06.2016, 09:46
Forum: CUxD
Thema: intesisbox me-ac-eno-1
Antworten: 11
Zugriffe: 889

Re: intesisbox me-ac-eno-1

Okay das eine Direktverknüpfung zwichen HM und enocean nicht Möglich ist, ist klar da zwei verschiedene Systeme. Aber Werte auf der Box setzen geht ja? Denn ich kann ja auch z.B. die Soll-Temp, Modus etc. über die CCU ändern. Könnte man das dann nicht z.B. mit einem virtuellen CUxD Device welches di...
von LibertyX
24.06.2016, 09:26
Forum: HomeMatic Aktoren und Sensoren
Thema: HM-Sen-LI-O "Komisches" Problem mit Kommunikationsstörungen
Antworten: 34
Zugriffe: 3307

Re: HM-Sen-LI-O "Komisches" Problem mit Kommunikationsstörun

Welchen Wert hast du denn genau geändert?

Hast du auch noch die Standard Werte für auszulassende Statusmeldungen und Mindestsendeabstand ?

Denn bei mir tritt der Fehler nur auf wenn ich einen der Werte anpasse, stelle ich diesen wieder zurück.
Sind die Störungen wieder weg.
von LibertyX
23.06.2016, 22:44
Forum: HomeMatic Aktoren und Sensoren
Thema: HM-Sen-LI-O "Komisches" Problem mit Kommunikationsstörungen
Antworten: 34
Zugriffe: 3307

Re: HM-Sen-LI-O "Komisches" Problem mit Kommunikationsstörun

Also bei mir treten die Störungen auch nur auf, wenn man die Werte für "Auszulassende Statusmeldungen" und/oder "Mindestsendeabstand" ändert.
Lasse ich diese auf Standard tritt das ganze nicht auf.
von LibertyX
23.06.2016, 22:34
Forum: CUxD
Thema: intesisbox me-ac-eno-1
Antworten: 11
Zugriffe: 889

Re: intesisbox me-ac-eno-1

Fragt sich nur wie :)

Alleine die Box im Profil F Verbinden wird wohl nicht reichen. CUxD muss ja auch wissen das es die Temperatur schreiben kann.
z.B. den Kanal mit einem WT Verknüpfen, oder sehe ich das Falsch?
von LibertyX
23.06.2016, 21:30
Forum: CUxD
Thema: intesisbox me-ac-eno-1
Antworten: 11
Zugriffe: 889

Re: intesisbox me-ac-eno-1

Im Manual der Box ist das auf Seite 15/16 beschrieben.

Im Profil F statt E müsste das doch gehen?
von LibertyX
23.06.2016, 20:20
Forum: CUxD
Thema: intesisbox me-ac-eno-1
Antworten: 11
Zugriffe: 889

Re: intesisbox me-ac-eno-1

Da ich in einem anderen Thema die CUxD enocean Doku gefunden habe, habe ich es geschafft :mrgreen: Entgegen der Doku sendet die Box auf Kanal1 (WEATHER) auch die Ist-Temperatur obwohl kein Temperatursensor angelernt ist. Diese wird auch laut der Doku der Box aus der AC-Unit ausgelesen. Eine Frage ha...
von LibertyX
23.06.2016, 19:19
Forum: CUxD
Thema: intesisbox me-ac-eno-1
Antworten: 11
Zugriffe: 889

intesisbox me-ac-eno-1

Hallo, ich habe mir eine intesisbox me-ac-eno-1 zur Steuerung meiner Mitsubishi Klima besorgt und wollte diese jetzt mit CUxD an meine CCU2 anlernen. Aber leider bekomme ich das nicht hin :( Ich habe das Gerät angelegt und wollte jetzt wie in der Anleitung beschrieben den Code eingeben, aber ein Fel...

Zur erweiterten Suche