ACHTUNG: neue CCU3 Firmware nicht für NEOplugin User

Allgemeine Informationen und Ankündigungen zum HomeMatic-Forum

Moderator: Co-Administratoren

Gesperrt
alchy
Beiträge: 7634
Registriert: 24.02.2011, 01:34

ACHTUNG: neue CCU3 Firmware nicht für NEOplugin User

Beitrag von alchy » 02.11.2018, 13:20

die veröffentlichte neuste Firmware der CCU3 3.41.7 enthält einen Fehler, wodurch der NEO Server nicht mehr funktioniert.
User, die das Plugin benutzen wollen, sollten also derzeit nicht updaten!

Quelle: Mediola

Thread zur Firmware

Alchy

.................... Full
Ignoranz ist die Summe aller Maßnahmen die man ergreift, um bestehende Tatsachen nicht sehen zu müssen.

© Sandra Pulsfort (*1974)

Lies bitte die Logik von WebUI Programmen und die Tipps und Tricks für Anfänger.

Wichtig auch CUxD ersetzt System.exec. Die HM Script Doku (Downloadart Skripte) hilft auch weiter.
Zum Testen von Scripten den >> HomeMatic Script Executor << von Anli benutzen.

Gesperrt

Zurück zu „Informationen zum HomeMatic-Forum“