Forum ausgelastet?

Allgemeine Informationen und Ankündigungen zum HomeMatic-Forum

Moderator: Co-Administratoren

dondaik
Beiträge: 10997
Registriert: 16.01.2009, 18:48
Wohnort: Steingaden
Hat sich bedankt: 325 Mal
Danksagung erhalten: 68 Mal

Re: Forum ausgelastet?

Beitrag von dondaik » 09.09.2019, 14:39

-------
!!! der download der handbüchern auf den seiten von eq3 und das lesen der tips und tricks kann das hm-leben sehr erleichtern - das nutzen der suche nach schlagworten ebenso :mrgreen: !!!
wer schreibfehler findet darf sie behalten.

nicolas-eric
Beiträge: 3212
Registriert: 07.01.2015, 23:26
Wohnort: Scheeßel
Hat sich bedankt: 17 Mal
Danksagung erhalten: 8 Mal

Re: Forum ausgelastet?

Beitrag von nicolas-eric » 09.09.2019, 20:33

Jetzt laufts bei mit blitzschnell.

NickHM
Beiträge: 2842
Registriert: 23.09.2017, 12:04
Hat sich bedankt: 16 Mal
Danksagung erhalten: 17 Mal

Re: Forum ausgelastet?

Beitrag von NickHM » 10.09.2019, 07:43

heute morgen bei mir mit dem Zugriff auf das Forum alles gut.

wenn es so bleibt, bin ich auf die Rückmeldung mit Ursache gespannt. Vielleicht kann man dann bei eigenen Servern ja Fehler vermeiden.

Benutzeravatar
NilsG
Beiträge: 1066
Registriert: 09.08.2013, 23:44
Hat sich bedankt: 79 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Forum ausgelastet?

Beitrag von NilsG » 10.09.2019, 08:57

hier auch (wieder) alles schnell und gut.

Ja, Rückmeldung diesbzgl. wäre spannend 8)

dondaik
Beiträge: 10997
Registriert: 16.01.2009, 18:48
Wohnort: Steingaden
Hat sich bedankt: 325 Mal
Danksagung erhalten: 68 Mal

Re: Forum ausgelastet?

Beitrag von dondaik » 10.09.2019, 09:22

hier, auf der tcom leitung, auch..... hoffe es bleibt!
-------
!!! der download der handbüchern auf den seiten von eq3 und das lesen der tips und tricks kann das hm-leben sehr erleichtern - das nutzen der suche nach schlagworten ebenso :mrgreen: !!!
wer schreibfehler findet darf sie behalten.

Gluehwurm
Beiträge: 9853
Registriert: 19.03.2014, 00:37
Danksagung erhalten: 27 Mal

Re: Forum ausgelastet?

Beitrag von Gluehwurm » 10.09.2019, 17:09

Habe mir drei Tage Ruhe angetan und schon geht das Forum wieder ... 8)

Ist aber schon wichtig, daß man möglichst häufig prüft, ob was wieder geht ... :mrgreen:

Gruß
Bruno

Benutzeravatar
NilsG
Beiträge: 1066
Registriert: 09.08.2013, 23:44
Hat sich bedankt: 79 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Forum ausgelastet?

Beitrag von NilsG » 11.09.2019, 00:09

Flutscht richtig gut jetzt ... 8)

cmjay
Beiträge: 739
Registriert: 19.09.2012, 10:53
Wohnort: Jottweedee
Hat sich bedankt: 15 Mal
Danksagung erhalten: 23 Mal

Auto / timed Logout: Feature oder Bug?

Beitrag von cmjay » 11.09.2019, 08:55

Guten Morgen,
nachdem der Forenserver seit gestern wieder zuverlässig und mit kurzen Zugriffszeiten erreichbar ist, gibt es bei mir ein neues Problem.
Seit gestern werde ich ständig nach ca. 5 -10 Minuten automatisch ausgelogged. Das ist ziemlich nervig, wenn man gerade einen Beitrag verfasst und dann beim Klicken auf "Absenden" plötzlich wieder die Anmeldemaske sieht. Je nach Browser-Einstellungen ist dabei das Geschriebene dann auch ins Nirvana entfleucht.
Hat sonst noch jemand dieses Problem?

EDIT: Beim Schreiben dieses Posts schon wieder!
Zuletzt geändert von alchy am 11.09.2019, 14:05, insgesamt 1-mal geändert.
Grund: Themen zusammengeführt
Es kann leider nicht ganz ausgeschlossen werden, dass ich mich irre.

ACHTUNG! Per Portweiterleitung aus dem Internet erreichbare CCU-WebUI ist unsicher! AUCH MIT PASSWORTSCHUTZ! Daher: Portweiterleitung deaktivieren!

NickHM
Beiträge: 2842
Registriert: 23.09.2017, 12:04
Hat sich bedankt: 16 Mal
Danksagung erhalten: 17 Mal

Re: Forum ausgelastet?

Beitrag von NickHM » 11.09.2019, 08:57

NilsG hat geschrieben:
11.09.2019, 00:09
Flutscht richtig gut jetzt ... 8)
An die Schrauber im Hintergrund:
Ist das jetzt eine sehr gut funktionierende "Notlösung" weil die eigentlich gewünschte Konfiguration nicht funktioniert hat, oder bleibt das jetzt so?

deimos
Beiträge: 3403
Registriert: 20.06.2017, 10:38
Wohnort: Leimersheim
Hat sich bedankt: 15 Mal
Danksagung erhalten: 133 Mal
Kontaktdaten:

Re: Auto / timed Logout: Feature oder Bug?

Beitrag von deimos » 11.09.2019, 08:59

Hi,

kann ich bei mir auch beobachten, allerdings nur mit dem Handy. Beim meinem Desktop-Rechner bleibt der Login bestehen.

Viele Grüße
Alex

Antworten

Zurück zu „Informationen zum HomeMatic-Forum“