Funkgong Batteriefresser

Kabellose und kabelgebundene Sender und Empfänger der Serie Homematic "classic"

Moderator: Co-Administratoren

Benutzeravatar
arrisun
Beiträge: 160
Registriert: 19.01.2016, 18:43
Wohnort: Köln

Re: Funkgong Batteriefresser

Beitrag von arrisun » 30.01.2018, 16:45

Fantusiast hat geschrieben:
clyde hat geschrieben:Man sollte Monozellen nie parallel schalten. Es würden immer Ausgleichsströme fließen die für ein schnelles Entladen sorgen. Wenn man Pech hat, leert sich eine Zelle schneller als die anderen und läuft aus!
Bei Akkus auch. Einer wird unmerklich schwächer und fällt unter seine Mindestspannung und wird auf Dauer zerstört.
Ganz nachvollziehbar ist mir diese Aussage nicht:
Bei einer Parallelschaltung haben doch alle Zellen die gleiche Spannung. Somit sollten, wenn schon, dann alle Zellen gleichzeitig unter die Mindestspannung sinken.
Ausgleichsströme sollten zumindest für Akkus kein Problem darstellen. Der Entladestrom der einen Zelle ist dann eben der Ladestrom einer anderen Zelle.

Bei einfachen Batterien, die man ja nicht laden soll, könnte das aber tatsächlich ein Problem sein.
Habe mich noch ein Wenig zu dem Thema belesen.
Grundsätzlich ist es wohl kein Problem, man sollte allerdings darauf achten,dass die Akkus gleiche Ladung aufweisen, möglichst aus der selben Charge kommen und eine gleiche Anzahl Zyklen auf dem Tacho haben.

LG
Andy
Liebe Grüße
Andy

Das Verhältnis zwischen meiner Frau und mir lässt sich ungefähr so beschreiben: Ordnungsamt trifft auf Wanderzirkus


!!! Arbeiten am 230V Netz, bzw.an 230V Geräten nur von Fachleuten durchführen lassen !!!


193 Kanäle in 66 Geräten und 45 CUxD-Kanäle in 3 CUxD-Geräten

urpils
Beiträge: 415
Registriert: 27.08.2014, 10:51

Re: Funkgong Batteriefresser

Beitrag von urpils » 30.01.2018, 21:28

Ich habe die Erfahrung gemacht, bei Funkgong Aktionen sollte man bei Abspieldauer die Länge in Sekunden angeben und nicht wie defaultmäßig auf Dateilänge stehen lassen. Ohne dies habe ich es schon mehrfach gehabt, dass das Teil nicht mehr direkt nach dem Abspielen einer MP3 in Standby gegangen ist, sondern noch minutenlang irgendwie laut WebUI aktiv war.

Ansonsten habe ich den Funkgong schon seit er Anfang 2016 rauskam und er läuft immer noch mit dem ersten Satz Batterien. Ich verwende ihn als Türklingel und mehrfach am Tag für Ansagen (Garage, Tür oder Fenster auf, Alarm an etc). Auch die LED wird mehrmals am Tag verwendet, immer für ca 30s.
Das Problem mit dem Spruch "Der Klügere gibt nach" ist, dass dann die Dummen die Welt regieren

MLoy
Beiträge: 30
Registriert: 17.12.2016, 15:21

Re: Funkgong Batteriefresser

Beitrag von MLoy » 28.02.2019, 13:44

Hallo,

meiner frisst auch ohne Ende.
Ich hab nahezu kein Audio. Einmal wöchentlich im Schnitt.
LED schon etwas öfter.
Spricht aus eurer Sicht was dagegen ein ganz normales Netzteil wie dieses https://www.amazon.de/Stecker-100-240V- ... teil+3v+dc anzulöten?
Denke nicht, oder? Dann wäre man auf der sicheren Seite.

Gruß
Marcus

HMNutzer
Beiträge: 336
Registriert: 24.10.2016, 17:18

Re: Funkgong Batteriefresser

Beitrag von HMNutzer » 28.02.2019, 18:54

Servus,

vorher würde ich noch einen Werksreset durchführen.
Habe den Tip hier im Forum bekommen und hat geholfen.
Viele Grüße

Martin

RaspberryMatic mit div. Funkkomponenten im Holzständerhaus

MLoy
Beiträge: 30
Registriert: 17.12.2016, 15:21

Re: Funkgong Batteriefresser

Beitrag von MLoy » 28.02.2019, 21:17

Probier ich morgen gleich mal aus. Danke!

Bratmaxe
Beiträge: 1348
Registriert: 28.05.2015, 12:48
Wohnort: Willich

Re: Funkgong Batteriefresser

Beitrag von Bratmaxe » 01.03.2019, 15:17

MLoy hat geschrieben:
28.02.2019, 13:44
...Spricht aus eurer Sicht was dagegen ein ganz normales Netzteil ....
Das IC zu Spannungsversorgung (TPS61200DRC) kann laut Datenblatt 0,3 bis 5,5V am Eingang vertragen, allerdings wird die Batteriespannung anscheinend direkt an das Funkmodul TRX1 weitergegeben, und dieses kann (wenn es immer noch das C110x ist) maximal 3,6V, von daher würde ich maximal ein Netzteil mit 3,3V verwenden, besser ein Netzteil mit 3V.

Das IC hat eine maximale Ausgangsleistung von 600mA bei 5V, was gut 1200mA am Eingang bei 3V wären (bei leer werdenden Batterien noch mehr). Wenn also die Maximalleistung irgendwann mal abgerufen wird, dann könnte es sein, das das verlinkte 1000A/1A Netzteil nicht ausreicht... ist aber eher unwahrscheinlich, das EQ3 das IC im Grenzbereich betreibt!
Gruß Carsten

MLoy
Beiträge: 30
Registriert: 17.12.2016, 15:21

Re: Funkgong Batteriefresser

Beitrag von MLoy » 15.03.2019, 13:19

selbst damit funktioniert es nicht:
https://www.amazon.de/Goobay-Universal- ... B002RVEEQQ

An den Polen liegen 3,1V an und an der Leistung sollte es doch auch nicht liegen....Komisch!

Hat jemand dafür eine Erklärung?

Bratmaxe
Beiträge: 1348
Registriert: 28.05.2015, 12:48
Wohnort: Willich

Re: Funkgong Batteriefresser

Beitrag von Bratmaxe » 15.03.2019, 15:33

Könnte höchstens sein, das das Netzteil eine Mindestlast hat und der Gong diese im Leerlauf nicht benötigt.
Etwas anderes fällt mir spontan nicht ein.

Um dies zu testen, könntest du einen anderen 3,3V verbraucher mit anschließen und gucken, ob es dann läuft..
Gruß Carsten

MLoy
Beiträge: 30
Registriert: 17.12.2016, 15:21

Re: Funkgong Batteriefresser

Beitrag von MLoy » 19.03.2019, 18:12

Habs jetzt nochmal mit einem Labornetzteil ( liefert bis zu 4A ) probiert.
Bin bis 3,3V hoch gegangen. Nix!
Ich verstehs nicht 😢

Gluehwurm
Beiträge: 9315
Registriert: 19.03.2014, 00:37

Re: Funkgong Batteriefresser

Beitrag von Gluehwurm » 19.03.2019, 18:30

Würde mal eher den ELV/eq-3 Support bemühen, irgendwo muss ja die Ursache für das Fressen der Batterien liegen. Zumal es ja bei allen auftreten müsste, wwenn was grundlegend falsch ist.

Gruß
Bruno

Antworten

Zurück zu „HomeMatic Aktoren und Sensoren“