HM-LC-Sw1-PI-2 / Fehler

Kabellose und kabelgebundene Sender und Empfänger der Serie Homematic "classic"

Moderator: Co-Administratoren

Antworten
WECKLOFF
Beiträge: 4
Registriert: 11.01.2019, 20:17

HM-LC-Sw1-PI-2 / Fehler

Beitrag von WECKLOFF » 12.01.2019, 14:30

Hallo, ich benötige Hilfe. Ich verwende mehrere HM-LC-Sw1-PI-2. Einige von den Schaltaktoren zeigen folgendes Verhalten: Ich kann sie ohne Probleme ein- und ausschalten (direkt oder über Funkschalter). Signalisiert wird mir, dass das Gerät den Strom abschaltet - aber die dahinterliegenden Geräte erhalten weiter Strom. Beim Ausschalten ist das Klickgeräusch (Relais) etwas leiser als bei denen, die einwandfrei schalten. Woran kann es liegen, was kann ich tun ?

Xel66
Beiträge: 4909
Registriert: 08.05.2013, 23:33
Wohnort: Nordwürttemberg

Re: HM-LC-Sw1-PI-2 / Fehler

Beitrag von Xel66 » 12.01.2019, 14:54

Relaiskontakte verschweißt und die Relais somit defekt. Ursache: zu hohe angeschlossene Leistung oder das geschaltete Gerät hat ein leistungsstärkeres elektronisches Netzteil (oder viele kleine). Ein Garantiefall dürfte das eher nicht sein.

Gruß Xel66
---------------------------------------------------------------------------------
242 Kanäle in 89 Geräten und 125 CUxD-Kanäle in 23 CUxD-Geräten,
210 Programme, 145 Systemvariablen und 119 Direktverknüpfungen,
RaspberryMatic Version 3.41.11.20181222
---------------------------------------------------------------------------------

WECKLOFF
Beiträge: 4
Registriert: 11.01.2019, 20:17

Re: HM-LC-Sw1-PI-2 / Fehler

Beitrag von WECKLOFF » 12.01.2019, 14:58

Danke für die Antwort. Die Schaltleistung wurde allerdings nicht überschritten (jeweils nur Computer und Monitor wird geschaltet). Es könnte allerdings eine größere Induktive Leistung sein. Wie könnte ich mich hierbei schützen ? Eine Idee ?

Xel66
Beiträge: 4909
Registriert: 08.05.2013, 23:33
Wohnort: Nordwürttemberg

Re: HM-LC-Sw1-PI-2 / Fehler

Beitrag von Xel66 » 12.01.2019, 15:17

WECKLOFF hat geschrieben:
12.01.2019, 14:58
...eine größere Induktive Leistung sein.
Fast, elektronische Netzteile sind kapazitiv und ziehen einen hohen Einschaltstrom. Es ist auch nicht wirklich eine gute Idee, Computer damit zu schalten.
WECKLOFF hat geschrieben:
12.01.2019, 14:58
Wie könnte ich mich hierbei schützen ?
Bei LED-Leuchtmitteln würde ich zu Einschaltstrombegrenzern raten. Die sind aber bei Rechnern nicht wirklich empfehlenswert. Die Aktoren sind für solche Lasten einfach nicht geeignet. Die ziehen kurzfristig Einschaltströme, die ein Vielfaches der Nennauslegung der Relais sind. Die dabei auftretenden Lichtbögen verschweißen die Kontakte. Eine Lösung wären Nulldurchgangsrelais (aber auch für Rechner nur bedingt/nicht geeignet). Übrigens, Laserdrucker ziehen auch kräftige Anlaufströme.

Gruß Xel66
---------------------------------------------------------------------------------
242 Kanäle in 89 Geräten und 125 CUxD-Kanäle in 23 CUxD-Geräten,
210 Programme, 145 Systemvariablen und 119 Direktverknüpfungen,
RaspberryMatic Version 3.41.11.20181222
---------------------------------------------------------------------------------

WECKLOFF
Beiträge: 4
Registriert: 11.01.2019, 20:17

Re: HM-LC-Sw1-PI-2 / Fehler

Beitrag von WECKLOFF » 12.01.2019, 15:26

Herzlichen Dank. Dann werde ich mich nach anderen Lösungen umsehen.
Gruß
WECKLOFF

P.S. Ich schalte die Geräte allerdings immer vorher aus bzw. fahre sie herunter. Trotzdem werden die Geräte wohl noch genügend Strom verbrauchen.

Xel66
Beiträge: 4909
Registriert: 08.05.2013, 23:33
Wohnort: Nordwürttemberg

Re: HM-LC-Sw1-PI-2 / Fehler

Beitrag von Xel66 » 12.01.2019, 15:30

WECKLOFF hat geschrieben:
12.01.2019, 15:26
P.S. Ich schalte die Geräte allerdings immer vorher aus bzw. fahre sie herunter.
So viel Strom können die im Leerlauf gar nicht verbrauchen, als dass sich die Anschaffung eines Aktors im Wert von 50,- EUR ++ lohnt. Das Ausschalten ist auch nicht das Problem, sondern das Einschalten des Netzteiles (noch bevor der Rechner startet). Die Ladeströme für die Kondensatoren des Netzteiles sind eben so hoch. Bei induktiven Lasten würden Dir die Ausschaltströme die Kontakte verbrutzeln. Darum sind die Aktoren auch immer nur für ohmsche Lasten spezifiziert.

Gruß Xel66
---------------------------------------------------------------------------------
242 Kanäle in 89 Geräten und 125 CUxD-Kanäle in 23 CUxD-Geräten,
210 Programme, 145 Systemvariablen und 119 Direktverknüpfungen,
RaspberryMatic Version 3.41.11.20181222
---------------------------------------------------------------------------------

WECKLOFF
Beiträge: 4
Registriert: 11.01.2019, 20:17

Re: HM-LC-Sw1-PI-2 / Fehler

Beitrag von WECKLOFF » 12.01.2019, 15:31

Danke Xel66

Xel66
Beiträge: 4909
Registriert: 08.05.2013, 23:33
Wohnort: Nordwürttemberg

Re: HM-LC-Sw1-PI-2 / Fehler

Beitrag von Xel66 » 12.01.2019, 15:33

Ich meine schon mal gelesen zu haben, dass jemand bei der Reparatur so gehimmelter Aktoren die Originalrelais durch Nulldurchgangstypen ersetzt hat.

Gruß Xel66
---------------------------------------------------------------------------------
242 Kanäle in 89 Geräten und 125 CUxD-Kanäle in 23 CUxD-Geräten,
210 Programme, 145 Systemvariablen und 119 Direktverknüpfungen,
RaspberryMatic Version 3.41.11.20181222
---------------------------------------------------------------------------------

Antworten

Zurück zu „HomeMatic Aktoren und Sensoren“