Batterie mit falscher Polung eingelegt - Gerät nun defekt?

Kabellose und kabelgebundene Sender und Empfänger der Serie Homematic "classic"

Moderator: Co-Administratoren

Antworten
soxnbaur
Beiträge: 110
Registriert: 07.12.2015, 12:58
Hat sich bedankt: 3 Mal

Batterie mit falscher Polung eingelegt - Gerät nun defekt?

Beitrag von soxnbaur » 08.11.2020, 11:45

Hallo allerseits,
zum Türöffner (HM-Sec-Key-S) habe ich heute die Batterien wechseln wollen (3x AA). Leider habe ich alle drei Batterien exakt falsch herum eingelegt :( . Also Plus nach Minus und umgekehrt. Ist mir sofort aufgefallen, weil das Display nicht anging. Habe die Batterien dann richtig herum eingesetzt. Leider geht dennoch nichts mehr.
Ist es möglich, daß in dem Türöffner keine Diode eingebaut ist, welche die falsche Polung erkennt und ich das Gerät durch das falsche Einlegen der Batterien zerstört habe?
Die Batterien sind definitiv okay. Ich habe sie testweise in einen anderen Türöffner des Hauses (richtig) eingelegt und dort funktionieren sie.

Danke für Eure Aufklärung!

Gluehwurm
Beiträge: 11099
Registriert: 19.03.2014, 00:37
System: in Planung
Hat sich bedankt: 32 Mal
Danksagung erhalten: 174 Mal

Re: Batterie mit falscher Polung eingelegt - Gerät nun defekt?

Beitrag von Gluehwurm » 08.11.2020, 12:52

Ja, das ist durchaus möglich, sonst würde es ja funktionieren. :wink:

Die Eingabe von "keymatic verpolung" bei Google hat innerhalb von Sekunden zu Ergebnissen geführt.
viewtopic.php?t=28343

Gruß
Bruno

cmjay
Beiträge: 1335
Registriert: 19.09.2012, 10:53
System: CCU
Wohnort: Jottweedee
Hat sich bedankt: 123 Mal
Danksagung erhalten: 123 Mal

Re: Batterie mit falscher Polung eingelegt - Gerät nun defekt?

Beitrag von cmjay » 08.11.2020, 13:45

Tipps zum Zerlegen der KM, um an die Sicherung zu kommen:
https://www.technikfreak.ch/2011/06/13/ ... eparieren/
Es kann leider nicht ganz ausgeschlossen werden, dass ich mich irre.
HmIP muss leider draussen bleiben.
ACHTUNG! Per Portweiterleitung aus dem Internet erreichbare CCU-WebUI ist unsicher! AUCH MIT PASSWORTSCHUTZ! Daher: Portweiterleitung deaktivieren!

soxnbaur
Beiträge: 110
Registriert: 07.12.2015, 12:58
Hat sich bedankt: 3 Mal

Re: Batterie mit falscher Polung eingelegt - Gerät nun defekt?

Beitrag von soxnbaur » 09.11.2020, 08:40

Gluehwurm hat geschrieben:
08.11.2020, 12:52
Ja, das ist durchaus möglich, sonst würde es ja funktionieren. :wink:

Die Eingabe von "keymatic verpolung" bei Google hat innerhalb von Sekunden zu Ergebnissen geführt.
viewtopic.php?t=28343

Gruß
Bruno
Danke für den Hinweis. Tja, die leidige "Suchthematik": "Verpolung" liefert das Ergebnis.
Ich hatte Batterie falsch herum eingegeben und natürlich keine Treffer.
Deshalb noch einmal vielen Dank Dir. Wenn ich den Artikel verstehe, bleibt die Chance, daß es die Sicherung ist. Ich will mal schauen...

soxnbaur
Beiträge: 110
Registriert: 07.12.2015, 12:58
Hat sich bedankt: 3 Mal

Re: Batterie mit falscher Polung eingelegt - Gerät nun defekt?

Beitrag von soxnbaur » 11.11.2020, 22:24

Nochmals Danke für den Hinweis auf den alten Thread und die Hilfe bei der Suche.
Ich habe im Elektronikladen eine neue Sicherung gekauft, die Türsteuerung aufgeschraubt und die neue Sicherung eingebaut und nun funktioniert der Türöffner wieder einwandfrei. Bin glücklich und dankbar, s.o.

Antworten

Zurück zu „HomeMatic Aktoren und Sensoren“