CUxD 1.11 kommt nach Neustart nicht mehr hoch

Anbindung von FS20-Komponenten, ELV-Wetterstationen, EnOcean und DMX an HomeMatic

Moderator: Co-Administratoren

michael24179
Beiträge: 22
Registriert: 13.09.2017, 14:06

Re: CUxD 1.11 kommt nach Neustart nicht mehr hoch

Beitrag von michael24179 » 23.09.2017, 16:48

Auf mein Raspberry läuft derzeit die 1.11. Wenn ich die 1.11a Installiere, startet CUxD leider nicht mehr. Ist hier ein Fix in aussicht ?

chka
Beiträge: 1465
Registriert: 13.02.2012, 20:23

Re: CUxD 1.11 kommt nach Neustart nicht mehr hoch

Beitrag von chka » 23.09.2017, 17:50

da es hier um die ccu geht glaube ich nicht das diese auf deinem pi läuft. abgesehen davon ist es eine test version von Uwe
CCU2 - Watchdog Watchdog2- CuL V2 868mHz- CuxDemon - PioTek Tracker - Veluxe und Somfy Anbinung- io.Broker aufm ESX 6.5
Keine Support PNs Danke!

Benutzeravatar
JRiemann
Beiträge: 3738
Registriert: 12.11.2015, 21:05
Wohnort: Aurich

Re: CUxD 1.11 kommt nach Neustart nicht mehr hoch

Beitrag von JRiemann » 23.09.2017, 18:50

chka hat geschrieben:da es hier um die ccu geht glaube ich nicht das diese auf deinem pi läuft. abgesehen davon ist es eine test version von Uwe
Unfug!!
Die 1.11a gibt es für alle Systeme seit dem 05.09.2017 als offizielle Version!!
Viele Grüße!
Jörg

chka
Beiträge: 1465
Registriert: 13.02.2012, 20:23

Re: CUxD 1.11 kommt nach Neustart nicht mehr hoch

Beitrag von chka » 23.09.2017, 18:59

schade auf mein Haupt :oops: :oops: Sorry
CCU2 - Watchdog Watchdog2- CuL V2 868mHz- CuxDemon - PioTek Tracker - Veluxe und Somfy Anbinung- io.Broker aufm ESX 6.5
Keine Support PNs Danke!

ZaHackn
Beiträge: 118
Registriert: 24.03.2014, 10:00

Re: CUxD 1.11 kommt nach Neustart nicht mehr hoch

Beitrag von ZaHackn » 09.02.2018, 12:14

Hi,

habe folgendes Setting:

Raspebrrymatic 2.31.25.20180120
CuxD 1.12

Klappte wuenderbar

Habe jetzt HM Print 1.12a installiert und mein CuxD sieht jetzt immer so aus:

[img]
09-02-_2018_12-12-10.jpg
CUXD
[/img]

Fehlt da noch was?

Benutzeravatar
JRiemann
Beiträge: 3738
Registriert: 12.11.2015, 21:05
Wohnort: Aurich

Re: CUxD 1.11 kommt nach Neustart nicht mehr hoch

Beitrag von JRiemann » 10.02.2018, 10:41

Nein, da fehlt nichts...
Dieser Dialog erscheint wenn man auf der Statusseite des CUxD auf "Service" klickt.
Mit einem Klick in diesem Dialog auf "CUxD Admin" wechselt die Anzeige wieder auf die Statusseite.
Viele Grüße!
Jörg

Antworten

Zurück zu „CUxD“