CUXD beim Timer kein "status=true"

Anbindung von FS20-Komponenten, ELV-Wetterstationen, EnOcean und DMX an HomeMatic

Moderator: Co-Administratoren

Antworten
uweterborg
Beiträge: 50
Registriert: 10.05.2016, 10:06

CUXD beim Timer kein "status=true"

Beitrag von uweterborg » 15.07.2018, 13:58

hallo zusammen,

mir ist gerade aufgefallen dass ich übder die UI bei Timer-Gerät kein "STATUS" auswählen kann, nur "SET, GET, NUM, TS, schalterzustand, Sperre und CMD_RET"

weiß jemand warum nicht?
Ich habe die RaspberryMatic Version 2.31.25.20180625 und CuxD in 2.0.1

Danke im Voraus!

Gruß Uwe
Zuletzt geändert von alchy am 15.07.2018, 17:53, insgesamt 1-mal geändert.
Grund: verschoben aus RaspberryMatic

zehensocke
Beiträge: 136
Registriert: 06.10.2011, 00:42
Wohnort: Im Südwesten von Frankreich

Re: CUXD beim Timer kein "status=true"

Beitrag von zehensocke » 15.07.2018, 14:51

...meinst Du nicht es wäre besser Deine Frage im entspr. CUxD Forum stellen:

viewforum.php?f=37

gruss

gerd

Benutzeravatar
uwe111
Beiträge: 3677
Registriert: 26.02.2011, 23:22
Kontaktdaten:

Re: CUXD beim Timer kein "status=true"

Beitrag von uwe111 » 16.07.2018, 13:51

uweterborg hat geschrieben:
15.07.2018, 13:58
weiß jemand warum nicht?
Weil dieser Datenpunkt von Deiner WebUI in Schalterzustand Ein übersetzt wird.

Viele Grüße

Uwe
Alle sagten: Das geht nicht. Dann kam einer, der wußte das nicht und hat's einfach gemacht.
SPENDEN :wink: Download: CUxD 2.1.0, RFD-Monitor, Vellemann K8055, SSH KeyDir

Antworten

Zurück zu „CUxD“