Hmip-Broll fährt plötzlich nicht mehr ganz runter

HMIP lokale Installation

Moderator: Co-Administratoren

Antworten
Bountyhunter
Beiträge: 151
Registriert: 05.11.2018, 12:54
Hat sich bedankt: 1 Mal

Hmip-Broll fährt plötzlich nicht mehr ganz runter

Beitrag von Bountyhunter » 10.03.2019, 22:34

Ich hatte bisher nur einen Rollladen mit einem Hmip-Broll ausgestattet und das Ganze lief bisher absolut störungsfrei. Nun habe ich am WE vier weitere Rollladen mit Hmip- Broll‘s ausgestattet und plötzlich fährt der älteste nicht mehr ganz runter. Bei 15% bleibt er stehen. Ich habe die Kalibrierung erneut durchgeführt: da fährt er dann einmalig ganz runter. Seltsam.
Ich habe das Gerät gelöscht, zurückgesetzt und neu hinzugefügt, kalibriert und nun geht wieder alles. Bisher. Hatte so ein Problem schon mal jemand?
Zuletzt geändert von Roland M. am 02.09.2019, 16:34, insgesamt 1-mal geändert.
Grund: Thema verschoben
Bastler mit CCU3, iobroker auf raspberry 4, hue, HmIP-BWTH, HmIP-eTRV-2, HmIP-BROLL...

HeikoS
Beiträge: 7
Registriert: 20.05.2019, 22:00

Re: Hmip-Broll fährt plötzlich nicht mehr ganz runter

Beitrag von HeikoS » 05.07.2019, 12:27

Mir geht die Kalibrierung an einem IP Aktor alle paar Tage verloren.
Das Rollo lässt sich dann nicht mehr komplett schließen.
Neue Kalibrierfahrt durchgeführt und es geht für 1-3 Tage wieder.
Ein anderes Zimmer ist identisch programmiert und fährt ohne Probleme. Hallo

Gerti
Beiträge: 1570
Registriert: 28.01.2016, 18:06
Hat sich bedankt: 6 Mal
Danksagung erhalten: 46 Mal

Re: Hmip-Broll fährt plötzlich nicht mehr ganz runter

Beitrag von Gerti » 05.07.2019, 13:36

Hi!

Schalte für den Rollladen einfach mal die automatische Endlagenerkennung aus.

Gruß,
Gerti

HeikoS
Beiträge: 7
Registriert: 20.05.2019, 22:00

Re: Hmip-Broll fährt plötzlich nicht mehr ganz runter

Beitrag von HeikoS » 12.08.2019, 21:20

Das hilft leider auch nicht .

Matsch
Beiträge: 819
Registriert: 30.05.2019, 11:37
Wohnort: Chemnitz
Hat sich bedankt: 11 Mal
Danksagung erhalten: 74 Mal

Re: Hmip-Broll fährt plötzlich nicht mehr ganz runter

Beitrag von Matsch » 12.08.2019, 22:04

Schau mal in den Gerätestatus, ob da Kanal 5 oder 6 auf 15% stehen.

Wenn die beiden Kanäle nicht genutzt werden, sollte man sie auf inaktiv stellen.

Chrisidonner
Beiträge: 47
Registriert: 04.11.2018, 13:17

Re: Hmip-Broll fährt plötzlich nicht mehr ganz runter

Beitrag von Chrisidonner » 14.07.2020, 22:47

Für was sind die beiden Kanäle? Meine broll UP ist die ganze Zeit über :4 gelaufen heute geht garnichts mehr keine Reaktion ... aber auf 6 lässt er sich auf und ab steuern warum das auf einmal ?

Sven_A
Beiträge: 3184
Registriert: 26.01.2016, 08:14
System: Alternative CCU (RaspberryMatic etc.)
Wohnort: Renningen
Hat sich bedankt: 113 Mal
Danksagung erhalten: 98 Mal

Re: Hmip-Broll fährt plötzlich nicht mehr ganz runter

Beitrag von Sven_A » 15.07.2020, 08:07

Das sind "virtuelle Kanäle", und die werden über mathematische Regeln miteinander verknüpft.
Wenn man das nicht braucht und/oder nicht versteht schaltet man Kanal 5 und 6 in den Geräteeinstellungen am besten auf "inaktiv" und steuert nur Kanal 4.

Antworten

Zurück zu „HomeMatic IP mit CCU“