HmIP-FALMOT-C12 - erste Eindrücke

HMIP Sender und Empfänger der Serie Homematic IP

Moderator: Co-Administratoren

dph
Beiträge: 11
Registriert: 23.10.2020, 21:12
System: CCU

Re: HmIP-FALMOT-C12 - erste Eindrücke

Beitrag von dph » 23.10.2020, 21:22

Hallo zusammen, ich habe mir auch den FALMOT C12 gekauft und werde alles dieser Tage installieren.

Hierzu ein paar Fragen. Re schön, wenn da jemand etwas wüsste:
- Laut Homematic braucht man keinen hydraulischen Abgleich mehr. Das war auch der Grund für das Gerät. Leider ist meine Anlage verstellt und die Daten sind nicht mehr vorhanden. Ein neuer Abgleich wäre sehr aufwendig.
- Wie stelle ich die Ventile ein? Die müssten alle voll aufgedreht werden, oder?
- Wie geht das System damit um, wenn Wohnzimmer viel Wasser bekommt und in ein entferntes Zimmer kaum Wasser kommt wegen eines höheren Widerstandes? Wird dann das Wohnzimmer gedrosselt? Merken die Stellventile, wie viel Wasser durchläuft? Wie funktioniert der Abgleich?

Ich habe nur einen Verteiler in Meiner Wohnung mit eigener Pumpe. Im Keller ist Fernwärme, die das Wasser erwärmt und in die Wohnungen bringt.

Danke für Hinweise.

Stefan_S82
Beiträge: 90
Registriert: 01.10.2016, 20:17
Hat sich bedankt: 2 Mal
Danksagung erhalten: 7 Mal

Re: HmIP-FALMOT-C12 - erste Eindrücke

Beitrag von Stefan_S82 » 25.10.2020, 10:05

Das Problem kann ich mit drei FALMOTs allesamt bestätigen: Einzelne Kanäle hängen sich irgendwann auf. Es gibt zwar keine Kommunikationsstörung, und auch sonst keine Fehlermeldung, aber die Ventilsteuerung bleibt bei 0,5 % Öffnung, egal, wie weit der Raum unterhalb der Solltemperatur liegt. Einmal den betroffenen FALMOT stromlos machen, behebt das Problem, bis es nach einigen Wochen wieder auftritt.

Was war doch vor über einem Jahr schon einmal die Rede von einem Firmware-Update. Sehe ich das richtig, dass es da bis heute nichts Neueres als die bei mir ausgelieferte V1.0.8 gibt?

Benutzeravatar
jmaus
Beiträge: 7083
Registriert: 17.02.2015, 14:45
System: Alternative CCU (auf Basis OCCU)
Wohnort: Dresden
Hat sich bedankt: 161 Mal
Danksagung erhalten: 681 Mal
Kontaktdaten:

Re: HmIP-FALMOT-C12 - erste Eindrücke

Beitrag von jmaus » 25.10.2020, 11:31

Stefan_S82 hat geschrieben:
25.10.2020, 10:05
Was war doch vor über einem Jahr schon einmal die Rede von einem Firmware-Update. Sehe ich das richtig, dass es da bis heute nichts Neueres als die bei mir ausgelieferte V1.0.8 gibt?
Mir ist keine neuere Firmwareversion für den FALMOT-C12 bekannt, leider. Aber wie in beitragen vorher bereits geschrieben scheint eQ3 von dem Problem zu wissen und an Verbesserungen zu arbeiten. Aber nur das kontinuierliche Insistieren via Supportrequests an eQ3 kann hier zu einer substantiellen Verbesserung bzw. dem Herausbringen einer neuen Firmwareversion führen.
RaspberryMatic 3.55.10.20210213 @ ESXi, ~190 Hm-RF/HmIP-RF/HmIPW Geräte, ioBroker – RaspberryMatic GitHub Projekt / Twitter

Phanjen
Beiträge: 9
Registriert: 26.10.2020, 20:07
System: CCU

Re: HmIP-FALMOT-C12 - erste Eindrücke

Beitrag von Phanjen » 26.10.2020, 20:32

Hallo zusammen,

Ich habe seit 1 Woche die 4x Faltmot-c12 mit 22 Stellmotoren, und 10 Raum Thermostaten. Installiert ist alles an einer CCU3 und verknüpft, wenn ich jetzt das Wohnzimmer ansteuere was mit drei Kreise also 3 Stellmotoren und ein Raum Thermostat belegt ist, dann fahren die Stellmotoren auch alle immer gleich auf und zu Problem ist aber das wenn die Motoren z.b auf 100% oder 40% fahren sehe ich überhaupt keinen Unterschied beim durchfluss der ist immer gleich fahren tun sie aber, auch in der CCU wird die % angezeigt. Noch komischer wird es wenn die Motoren auf 15-10% fahren dann geht 1 Kreis von 3 ganz zu die anderen bleiben auf ? Ich habe schon mehrmals die Aktoren neu gestartet zwecks Kalibrierung. Auch habe ich diesen einen Motor auf einen anderen Kreis vom WZ gesteckt, so das auch dieser Kreis dann zu ist.
Die Verteiler sind ganz neu also alle Ventile sind leichtgängig.
Lg.

dph
Beiträge: 11
Registriert: 23.10.2020, 21:12
System: CCU

Re: HmIP-FALMOT-C12 - erste Eindrücke

Beitrag von dph » 27.10.2020, 17:30

Das gleiche Problem habe ich auch. Wohnzimmer hat 3 Kreise. Teils ist ein Ventil ganz zu und die anderen sind geöffnet.

Das kann nicht Sinn der Sache sein. Ich ärgere mich schon über den Kauf. Die Werbung, das Ganze mache den hydraulischen Abgleich unnötig sollte verboten werden.

Phanjen
Beiträge: 9
Registriert: 26.10.2020, 20:07
System: CCU

Re: HmIP-FALMOT-C12 - erste Eindrücke

Beitrag von Phanjen » 27.10.2020, 21:51

Laut HomematicIP habe ich die falschen Ventil Adapter. Meine Verteiler sind von Cosmo und da brauche ich die

Ventiladapter VA 10, M30x1,5, Schließmaß 11 mm

Ich bin mal gespannt.

dph
Beiträge: 11
Registriert: 23.10.2020, 21:12
System: CCU

Re: HmIP-FALMOT-C12 - erste Eindrücke

Beitrag von dph » 29.10.2020, 00:16

Wie bekomme ich heraus, welche Adapter ich brauche? Sprechen wir von den Ringen, die man auf die Ventile dreht? Die originalen ließen sich gut aufschrauben und die Ventile schließen auch komplett...

Gluehwurm
Beiträge: 11171
Registriert: 19.03.2014, 00:37
System: in Planung
Hat sich bedankt: 40 Mal
Danksagung erhalten: 193 Mal

Re: HmIP-FALMOT-C12 - erste Eindrücke

Beitrag von Gluehwurm » 29.10.2020, 01:02

Vielleicht beim Hersteller ...
https://www.homematic-ip.com/service/downloads.html

Gruß
Bruno

aha
Beiträge: 71
Registriert: 24.07.2020, 18:01
System: Alternative CCU (auf Basis OCCU)
Hat sich bedankt: 1 Mal
Danksagung erhalten: 3 Mal

Re: HmIP-FALMOT-C12 - erste Eindrücke

Beitrag von aha » 29.10.2020, 17:58

Stefan_S82 hat geschrieben:
25.10.2020, 10:05
Das Problem kann ich mit drei FALMOTs allesamt bestätigen: Einzelne Kanäle hängen sich irgendwann auf. Es gibt zwar keine Kommunikationsstörung, und auch sonst keine Fehlermeldung, aber die Ventilsteuerung bleibt bei 0,5 % Öffnung, egal, wie weit der Raum unterhalb der Solltemperatur liegt. Einmal den betroffenen FALMOT stromlos machen, behebt das Problem, bis es nach einigen Wochen wieder auftritt.
Das Problem hatte ich auch. Zwei Räume waren einfach immer kalt. Zudem wurden die Ventilstände überhaupt nicht mehr angezeigt.

Dann habe ich dem Support geschrieben. Der meinte dann ich soll einen Werksreset machen. Also 4s die A Taste drücken und dann nochmal 4s damit er sich die Konfiguration wieder zieht. Danach habe ich dann von Jens Maus gehört, dass ein PowerCycle das Problem auch lösen würde. Super Support :roll: den EQ3 macht...

Aktuell wollen Sie von mir ein komplettes Backup des Systems haben... will ich aber nicht schicken. Bringt ja eh nichts bei einem Firmwarebug.

Habt ihr Erfahrungen damit, wie viele Wochen der FALMOT nach einem Neustart durchhält? Ich will eigentlich keine zeitgesteuerte Steckdose zwischenschalten... aber ich will auch nicht mehrfach jeden Tag die Funktion kontrollieren - und genau das mache ich seit ~14 Tagen...

Phanjen
Beiträge: 9
Registriert: 26.10.2020, 20:07
System: CCU

Re: HmIP-FALMOT-C12 - erste Eindrücke

Beitrag von Phanjen » 29.10.2020, 19:04

Also auch mit den neuen Ventiadapter keine Besserung, habe jetzt die VA10 drauf für Cosmo Verteiler. Ich habe auf alle drei Kreise 1L durchfluss, wenn er von 100% also ganz auf, auf 50% fährt ändert sich überhaupt nichts. Kommt der Stellmotor in Richtung 10-15% gehen zwei Kreise ganz zu der andere bleibt auf 1L durchfluss. Soll ich lieber aufs alte System wechseln ? Ganz auf ganz zu ? Oder alles umtauschen, Support kann auch nicht helfen.

lG

Antworten

Zurück zu „HomeMatic IP Aktoren und Sensoren“