Seite 1 von 1

Problem Bewegungsmelder + Lichtsteuerung

Verfasst: 16.05.2019, 21:53
von sxxcrispi
Guten Abend,

da die Suchfunktion mir leider nicht viel weiter geholfen hat, wende ich mich mit meinem "Problem" an euch. Da ich noch sehr neu in dem Bereich bin, bitte ich um etwas Nachsicht.

Ich möchte gerne, dass der Bewegungsmelder mit Dämmerungssensor, das Terrassenlicht (gesteuert über den Schaltaktor für Markenschalter inkl. Signalleuchte) für ein paar Sekunden einschaltet wenn eine Bewegung erkannt wird.

Dafür habe ich folgende Automatisierung erstellt:

Als Auslöser habe den Bewegungsmelder mit Bewegung erkannt und den Wert = erkannt gewählt
Als Aktion habe ich Schalten gewählt mit dem Bezug auf den Lichtschalter für die Beleuchtung und den Wert = An für 10 Sekunden

Das ganze funktioniert leider nicht. Der Bewegungsmelder erkennt eine Bewegung, schaltet aber das Licht nicht ein.
An dem Lichtschalter selber kann es nicht liegen. Dieser funktioniert problemlos, auch mit anderen Automatisierungen.

Das komische an der Sache ist, dass die erstellte Automatisierung funktioniert, wenn ich den Bewegungsmelder zusätzlich zur Kategorie Sicherheit zu weise! Dann geht das Licht wie gewünscht für 10 Sekunden an, allerdings auch der Alarm, was ich aber nicht möchte. Weise ich den Bewegungsmelder nur der Kategorie Licht und Beschattung zu, funktioniert die Automatisierung nicht mehr.

Hat von euch einer eine Idee woran das liegen könnte?

Re: Problem Bewegungsmelder + Lichtsteuerung

Verfasst: 16.05.2019, 21:57
von nicolas-eric
So etwas macht man per Direktverknüpfung.

Ich vermute, in Deinem Programm hast Du nur die Einschaltdauer gesetzt und nicht danach angeschaltet.
Anfängerfehler 1: viewtopic.php?f=1&t=22801

Aber wie gesagt, eine DV ist der bessere Weg.

Re: Problem Bewegungsmelder + Lichtsteuerung

Verfasst: 16.05.2019, 23:18
von Sammy
Da das Wort "automatisierung" genannt wurde, gehe ich von der Verwendung des Accesspoint aus. Also keine CCU.
Daher bitte Schaltgruppe anlegen, statt Automatisierung.
Wenn ich mit der Vermutung richtig liege, dann bitte zum Verschieben in den richtigen Forenbereich melden.

Gruß Sammy

Re: Problem Bewegungsmelder + Lichtsteuerung

Verfasst: 17.05.2019, 16:55
von sxxcrispi
Danke für eure schnelle Antwort.

Vermutlich bin ich echt im falschen Bereich gelandet...

Ja, ich verwende den Accesspoint.

Ich habe nun eine Schaltgruppe angelegt, aber mit dem gleichen Ergebnis. In Kombination mit Sicherheit funktioniert der Bewegungsmelder problemlos und schaltet das Licht wie gewünscht. Wenn ich den Bewegungsmelder nur für Licht und Beschattung verwende, tut sich leider gar nichts.

Könnte mit ein Admin vielleicht in den richtigen Bereich verschieben? Danke

Re: Problem Bewegungsmelder + Lichtsteuerung

Verfasst: 17.05.2019, 18:06
von Sammy
sxxcrispi hat geschrieben:
17.05.2019, 16:55
Könnte mit ein Admin vielleicht in den richtigen Bereich verschieben?
Das macht man, indem man auf das Ausrufezeichen über dem ersten Betraig klickt.