Vollschutz via Sprachbefehl aktivieren

HMIP Installation - Server im Internet

Moderator: Co-Administratoren

Antworten
Palmdale95
Beiträge: 43
Registriert: 16.11.2017, 07:08

Vollschutz via Sprachbefehl aktivieren

Beitrag von Palmdale95 » 13.06.2019, 08:02

Hallo Zusammen!

Leider habe ich zu meinem Problem nichts passendes gefunden. Vielleicht wisst Ihr ja Rat, denn ich bin ein wenig am verzweifeln.
Ich nutze zu Hause Alexa via HMIP Skill und das funktioniert mit Ausnahmen auch gut. Um mir das Leben zu erleichtern habe ich mir in Alexa eine Routine für das verlassen des Hauses erstell. Per Befehl soll dann das Licht gelöscht, Radio aus und VOLLSCHUTZ aktiviert werden. Ließ sich auch alles wunderbar konfigurieren und funktionierte bis letzte Woche einwandfrei. Nun funktioniert aber der Vollschutz nicht mehr. In Alexa wird jetzt auch die Option zum konfigurieren nicht mehr angeboten. Wurde hier etwas geändert? Das man den Vollschutz per Sprachbefehl nicht deaktivieren soll ist ja logisch, sonst kann ja jeder kommen :-)

Aber aktivieren?? Vollschutz wird auch nur noch als Szene in Alexa geführt und die Szene lässt sich in keine Routinen einbinden (wird auch nicht angezeigt) und ist auch si vermerkt. Kennt hier einer Grund und Ursache oder Workaround?

Vielen Dank schon mal.

mash4077
Beiträge: 61
Registriert: 26.05.2018, 08:43

Re: Vollschutz via Sprachbefehl aktivieren

Beitrag von mash4077 » 13.06.2019, 22:31

Bei mir funktioniert es weiterhin. Vollschutz ist eine Szene, richtig. Vielleicht den HmIP-Skill noch mal neu einbinden.

Antworten

Zurück zu „HomeMatic IP mit Access Point“