RaspberryMatic 3.41.11.20181126 - downgrade nicht möglich (edit:doch)

Einrichtung, Nutzung und Hilfe zu RaspberryMatic (OCCU auf Raspberry Pi)

Moderatoren: jmaus, Co-Administratoren

Holger76
Beiträge: 83
Registriert: 27.08.2014, 11:54

Re: RaspberryMatic 3.41.11.20181126 - downgrade nicht möglich (edit:doch)

Beitrag von Holger76 » 09.12.2018, 17:06

Ich habe am neuen Modul das Netzteil, was von ELV dafür Angeboten wird, also den 5mm Klinkenstecker oder wie das heißt.

Ich hatte allerdings auch gerade wieder ein Problem mit IP Geräten, mit dem "alten" Modul, bin bei neuester Firmware... gerade geht aber wieder alles ohne zutun, ich will aber erstmal weiter testen, ohne hier die Pferde scheu zu machen. Ein großer Störfaktor sind ja auch immer gern Batteriegeräte, wo ich nun erstmal weiter prüfe. Mein Präsenzmelder zb. ist so ein Pflegefall.

edit: oops, sehe gerade, ich war gar nicht gemeint :-D
Raspberrymatic auf Charly - ca 100 Geräte, ioBroker.pro auf NUC6CAYH mit Debian Stretch, Hue - ca 20 Lampen, 4x Amazon Echo, 1x Wandtablet mit VIS App, Xiaomi Mi Robot V.Cleaner, 2x Foscam

Antworten

Zurück zu „RaspberryMatic“