[GELÖST] Firmewareversion wird evlt. nicht richtig angezeigt

Einrichtung, Nutzung und Hilfe zu RaspberryMatic (OCCU auf Raspberry Pi)

Moderatoren: jmaus, Co-Administratoren

Antworten
rde-master
Beiträge: 18
Registriert: 05.01.2016, 08:59

[GELÖST] Firmewareversion wird evlt. nicht richtig angezeigt

Beitrag von rde-master » 08.05.2019, 21:00

Hallo Zusammen,

ist die Anzeige der Firmware in der RaspberryMatic mit dem neuen Modul RPI-RF-MOD so richtig?
Mich wundert dass da nur eine Zahl angezeigt wird.
Bildschirmfoto 2019-05-08 um 20.52.24.png
Ich bin mit der Version auf der derzeit aktuellsten Version 3.45.7.20190504.

Grüße
Daniel

Benutzeravatar
jmaus
Beiträge: 4803
Registriert: 17.02.2015, 14:45
Wohnort: Dresden
Danksagung erhalten: 34 Mal
Kontaktdaten:

Re: Firmewareversion wird evlt. nicht richtig angezeigt

Beitrag von jmaus » 08.05.2019, 21:29

rde-master hat geschrieben:
08.05.2019, 21:00
ist die Anzeige der Firmware in der RaspberryMatic mit dem neuen Modul RPI-RF-MOD so richtig?
Mich wundert dass da nur eine Zahl angezeigt wird.

[...]

Ich bin mit der Version auf der derzeit aktuellsten Version 3.45.7.20190504.
Diese Anzeige hat nichts mit dem RPI-RF-MOD zu tun sondern ist nur für das Anbinden eines homematicIP-Wired Gateway (HmIP-DRAP) relevant. Es brauch dich also nicht zu kümmern was da steht und es ist alles richtig/korrekt.
RaspberryMatic 3.47.10.20190713 @ TinkerS mit ~160 HomeMatic Geräten + ioBroker – GitHubPayPalTwitter

rde-master
Beiträge: 18
Registriert: 05.01.2016, 08:59

Re: Firmewareversion wird evlt. nicht richtig angezeigt

Beitrag von rde-master » 08.05.2019, 22:06

super, vielen Dank.

Antworten

Zurück zu „RaspberryMatic“