Duty cycle von unbekanntem Gerät

Einrichtung, Nutzung und Hilfe zu RaspberryMatic (OCCU auf Raspberry Pi)

Moderatoren: jmaus, Co-Administratoren

Daimler
Beiträge: 5795
Registriert: 17.11.2012, 10:47
Wohnort: Köln

Re: Duty cycle von unbekanntem Gerät

Beitrag von Daimler » 10.05.2019, 13:05

Hi,

deine Antwort hatte sich jetzt mit meiner überschnitten - beantwortet aber meine Frage. 8)

Gehe in Systemsteuerung --> Lan Gateway Konfiguration.
Hier erscheint für kurze Zeit die genutzte SN des Funkmoduls unter Gateway.
Oder die klickst auf 'Enstellen', wählst 'Standard' aus - dann kommt auch kurz die SN.

Zum eigentlichen Problem:
Wie Black bereits schrieb . falsch bzw. nicht konfigurierte Messaktoren können schnell dazu führen.
Kanal 2 auf max. benötigte Werte oder nicht genutzt einstellen.
Kanal 3 - 6 wenn sie nicht benötigt werden, auf 'Nicht Aktiv' setzen.
Gruß Günter

pivccx mit 2.35.16 in Produktiv, pivccx mit 3.43.15 Testsystem, Yahx 2.35.16 im 2. Testsystem, 3 * HPCx Studio 4.1,
4 * L-Gateway, 3 * RS-L-Gateway, FHZ200x, vereinzelt noch FS2x-Komponenten.
HM: Zur Zeit knapp 250 Komponenten mit ~ 650 Kanälen .

Ich übernehme für alle von mir gegebenen Hinweise, Tipps und Links keine Haftung! Das Befolgen meiner Tipps ist nur für Fachkundige gedacht und erfolgt auf eigene Gefahr!

Peter-HER
Beiträge: 9
Registriert: 25.04.2019, 09:33

Re: Duty cycle von unbekanntem Gerät

Beitrag von Peter-HER » 10.05.2019, 14:29

So, musste zwsichendurch mal arbeiten :D . Stört echt beim Konfigurieren.
Mit dem Hinweis von Daimler habe ich es dann im dritten oder vierten Anlauf auch geschafft die Seriennummer
zu finden. (Wer weiß wie man einen Screenshot unter Windows macht hat Vorteile)
Und siehe da, tatsächlich der Übeltäter.
Vielen Dank für eure schnelle und verständnisvolle Unterstützung.
Ich habe jetzt erst einmal die beiden Schalter aus der CCU entfernt und arbeite die aufgelaufenen Meldungen ab.
Anschließend versuche ich es noch einmal mit den Empfehlungen zur Kanaleinstellung.
Das Wochenende scheint gerettet zu sein. :lol:
RaspberryMatic mit RPI-RF-MOD;
XML-Api; CUxD; RedMatic; EMail;CCU-Historian
6 x HM-TC-IT-WM-W-EU; 8 x HM-CC-RT-DN; 12 x HM-Sec-SCo
2 x HM-LC-Sw1PBU-FM; 1 x HM-LC-Sw2PBU-FM; 2 x HM-PB-2-WM55-2
2 x HM-ES-PMSw1-DR (ich verzweifel gerade daran)
0,3 x Erfahrung

Benutzeravatar
jmaus
Beiträge: 4555
Registriert: 17.02.2015, 14:45
Wohnort: Dresden
Kontaktdaten:

Re: Duty cycle von unbekanntem Gerät

Beitrag von jmaus » 10.05.2019, 15:02

Peter-HER hat geschrieben:
10.05.2019, 14:29
So, musste zwsichendurch mal arbeiten :D . Stört echt beim Konfigurieren.
Mit dem Hinweis von Daimler habe ich es dann im dritten oder vierten Anlauf auch geschafft die Seriennummer
zu finden. (Wer weiß wie man einen Screenshot unter Windows macht hat Vorteile)
Und siehe da, tatsächlich der Übeltäter.
Du hättest uns auch einfach glauben können wenn wir sagen das der einzige "Übeltäter" den es für die DutyCycle Alarmmeldung gibt das Funkmodul sein kann. Kein anderes Gerät kann solch eine DutyCycle Alarmmeldung erzeugen (ausser ein LAN-Gateway, den du offensichtlich nicht hast).
RaspberryMatic 3.45.7.20190511 @ TinkerS mit ~160 HomeMatic Geräten + ioBroker – GitHubPayPalTwitter

Antworten

Zurück zu „RaspberryMatic“