[GELÖST] Update älterer RaspberryMatic Version - HM-IP Probleme

Einrichtung, Nutzung und Hilfe zu RaspberryMatic (OCCU auf Raspberry Pi)

Moderatoren: jmaus, Co-Administratoren

stephan13
Beiträge: 7
Registriert: 25.05.2018, 14:53

Re: [GELÖST] Update älterer RaspberryMatic Version - HM-IP Probleme

Beitrag von stephan13 » 18.07.2019, 14:24

Hallo jMaus,

erstmal danke für dein Input.
Alle Rolloaktoren zeigen das gleiche Verhalten, sprich lassen sich nur sporadisch ansprechen mit der oben geannten Hardware und FW.
Der erste Rolloaktor ist quasi direkt neben dem Raspi, da sollte doch eigentlich kein Problem mit der Reichweite bestehen oder?
Wenn ich mal sporadisch eine Verbindung / Reaktion bekomme, sind die in der Rasperrymatic dargestellten Reaktionszeiten auch sehr gut, egal welcher Aktor.

VG
Stephan

stephan13
Beiträge: 7
Registriert: 25.05.2018, 14:53

Re: [GELÖST] Update älterer RaspberryMatic Version - HM-IP Probleme

Beitrag von stephan13 » 20.07.2019, 15:36

Hallo zusammen,

ich möchte gerne ein Feedback geben, wie ich das Problem lösen konnte (vielleicht auch für den ein oder anderen von Interesse bei Fehlersuchen).

Ich hab jetzt das neue Funktmodul in Zusammenhang mit dem Pi3 eingesetzt und alles hat Einspielen des Backups wieder funktioniert.
Somit liegt es wahrscheinlich tatsächlich an der Funkreichweite, danke jMaus für deinen Tipp.

Mit dem neuen Funkmodul scheint die Reichweite auch in der Praxis wirklich um einiges besser geworden zu sein.

Viele Grüße
Stephan

Antworten

Zurück zu „RaspberryMatic“