hoher Duty Cycle durch Fehler Hue Bridge ?

Einrichtung, Nutzung und Hilfe zu RaspberryMatic (OCCU auf Raspberry Pi)

Moderatoren: jmaus, Co-Administratoren

Daimler
Beiträge: 8032
Registriert: 17.11.2012, 10:47
Wohnort: Köln
Hat sich bedankt: 14 Mal
Danksagung erhalten: 179 Mal

Re: hoher Duty Cycle durch Fehler Hue Bridge ?

Beitrag von Daimler » 16.11.2019, 10:25

Hi,

Du solltest das auch in der Reihenfolge der Aufzählung machen :!:
romeoalfa1975 hat geschrieben:
16.11.2019, 10:03
Wenn ich alle Batterien entferne, entsteht dann nicht auch ein erhöhter DC seitens der CCU?
M. W. nach nur zu vermehrten Servicemeldungen.
romeoalfa1975 hat geschrieben:
16.11.2019, 10:03
Und der C26 war - glaube ich - eher ein Problem beim klassischen Homematic, aber nicht bei IP?
Stimmt (habe jedenfalls noch nichts derartiges zu IP gelesen) - aber bis jetzt kann ich in dem Fred nicht erkennen, welche Geräte du einsetzt.

Und jetzt ran an die Bouletten.
Gruß Günter

3 * pivccx mit 3.57.4 in Produktiv, pivccx mit 3.57.4 Testsystem mit HM-, HMIP- und HMIP-Wired Testgeräten, 3 * HPCx Studio 4.1,
6 * L-Gateway, 3 * RS-L-Gateway, 4 * HAP, FHZ200x, vereinzelt noch FS2x-Komponenten.
HM: Zur Zeit knapp 300 Komponenten mit ??? Kanälen .

Ich übernehme für alle von mir gegebenen Hinweise, Tipps und Links keine Haftung! Das Befolgen meiner Tipps ist nur für Fachkundige gedacht und erfolgt auf eigene Gefahr!

romeoalfa1975
Beiträge: 133
Registriert: 04.04.2019, 18:26
Hat sich bedankt: 14 Mal
Danksagung erhalten: 9 Mal

Re: hoher Duty Cycle durch Fehler Hue Bridge ?

Beitrag von romeoalfa1975 » 16.11.2019, 10:27

Ja stimmt, habe ich gar nicht erwähnt: Ausschließlich HmIP im Einsatz.
OK, vielen Dank für die Tipps. Ich werd mich in den nächsten Tagen mal darin versuchen :D

Braunka
Beiträge: 1
Registriert: 21.04.2021, 20:22
System: CCU

Re: hoher Duty Cycle durch Fehler Hue Bridge ?

Beitrag von Braunka » 30.05.2021, 11:04

Hallo erstmal!

Ich habe seit 1 Tag mit meiner CCU Raspi 4 auch erhebliche Störungen Bei der CCU DC 73%, sie steigt auch nache 2 -3h aus.

Die gleichen Geräte mit Raspi 3 d.h. völlig dieselbe Anlage läuft ohne Probleme. Allerdings ist es beim Raspi 4 das erweiterde Funkmodul.

Benutzeravatar
jmaus
Beiträge: 7302
Registriert: 17.02.2015, 14:45
System: Alternative CCU (auf Basis OCCU)
Wohnort: Dresden
Hat sich bedankt: 196 Mal
Danksagung erhalten: 775 Mal
Kontaktdaten:

Re: hoher Duty Cycle durch Fehler Hue Bridge ?

Beitrag von jmaus » 30.05.2021, 11:55

Braunka hat geschrieben:
30.05.2021, 11:04
Ich habe seit 1 Tag mit meiner CCU Raspi 4 auch erhebliche Störungen Bei der CCU DC 73%, sie steigt auch nache 2 -3h aus.

Die gleichen Geräte mit Raspi 3 d.h. völlig dieselbe Anlage läuft ohne Probleme.
Das hat nichts mit diesem Beitragsthema hier zu tun, denn hier ging es über die Hue Bridge. Bei dir ist das Problem das du einen RaspberryPi4 in Kombination mit einem Funkmodul auf dem GPIO Bus einsetzt. Du hast wohl leider überlesen, das gerade der RaspberryPi4 dafür bekannt ist großflächig Funkstörungen zu verursachen weil die Pi4 Hardware selbst eine große Funkwolke um sich herum verursacht. Dazu wirst du hier im Forum einige Beiträge zu diesem Thema finden.
RaspberryMatic 3.57.5.20210525 @ ESXi, ~190 Hm-RF/HmIP-RF/HmIPW Geräte, ioBroker – RaspberryMatic GitHub Projekt / Twitter

Antworten

Zurück zu „RaspberryMatic“