BidCos-Adresse unterscheidet sich von vom Analyzer genutzter Adresse

Einrichtung, Nutzung und Hilfe zu RaspberryMatic (OCCU auf Raspberry Pi)

Moderatoren: jmaus, Co-Administratoren

tobox
Beiträge: 27
Registriert: 04.06.2018, 10:31
System: Alternative CCU (auf Basis OCCU)
Danksagung erhalten: 1 Mal

Re: BidCos-Adresse unterscheidet sich von vom Analyzer genutzter Adresse

Beitrag von tobox » 12.11.2020, 14:11

OK, danke nochmal. Stutzig gemacht hatte mich halt folgender Satz in der Ausgabe:

Code: Alles auswählen

Wenn du diese Adresse in dezimal umrechnest sollte die vom Analyzer genutzte Adresse (16767138) dabei herauskommen.
Denn das war ja bei mir nicht def Fall. Aber wenn die Experten sagen, das ist OK so, dann glaube ich das mal :D
@Firma: 1 x RaspberryMatic Beta @ Proxmox (geht mangels Funk nicht)
@Firma: 1 x RaspberryMatic Beta @ CCU3 + 2x HMIP-HAP als LAN-Gateways
@Home: FHEM + VCCU + HM-LGW + HM-LAN
@Home: Migration von FHEM->Homeassistant

Baxxy
Beiträge: 2093
Registriert: 18.12.2018, 15:45
System: Alternative CCU (auf Basis OCCU)
Hat sich bedankt: 182 Mal
Danksagung erhalten: 296 Mal

Re: BidCos-Adresse unterscheidet sich von vom Analyzer genutzter Adresse

Beitrag von Baxxy » 12.11.2020, 14:45

tobox hat geschrieben:
12.11.2020, 14:11
Denn das war ja bei mir nicht def Fall.
Das stimmt. Aber solange du keinen Analyzer im Einsatz hast um deinen Funkverkehr zu beobachten merkst du davon nix. Und wie gesagt, es ist ein "kosmetisches" Problem.
Grüße
Baxxy

Antworten

Zurück zu „RaspberryMatic“