[GELÖST] Port 8181 geht nicht auf!

Einrichtung, Nutzung und Hilfe zu RaspberryMatic (OCCU auf Raspberry Pi)

Moderatoren: jmaus, Co-Administratoren

AndreeKl174
Beiträge: 31
Registriert: 09.11.2020, 23:11
System: CCU
Hat sich bedankt: 3 Mal

Re: Port 8181 geht nicht auf!

Beitrag von AndreeKl174 » 16.11.2020, 17:50

Ok dann habe ich das falsch verstanden und werde mich noch einmal einlesen aber funktionieren tut es trotzdem nicht auch wenn ich es richtig benenne, gerade gemacht egal...
Melde mich dann wenn es läuft.

Benutzeravatar
jmaus
Beiträge: 6616
Registriert: 17.02.2015, 14:45
System: Alternative CCU (auf Basis OCCU)
Wohnort: Dresden
Hat sich bedankt: 73 Mal
Danksagung erhalten: 507 Mal
Kontaktdaten:

Re: Port 8181 geht nicht auf!

Beitrag von jmaus » 16.11.2020, 17:58

AndreeKl174 hat geschrieben:
16.11.2020, 17:50
[...] gerade gemacht egal...
Nöh, nicht egal! Dein Beitrag hier macht ganz schöne Thermik hier im Forum und ist IMHO sicherlich auch Ausdruck einer nicht immer ganz geradlinigen Vorgehensweise. Ich würde ihn daher gerne einfach schließen da ich davon ausgehe das die von dir aufgezeigten Dinge nichts mehr mit "Port 8181 geht nicht auf!" zu tun hat....
RaspberryMatic 3.53.34.20201121 @ ESXi, ~190 Hm-RF/HmIP-RF/HmIPW Geräte, ioBroker – RaspberryMatic GitHub Projekt / Twitter

AndreeKl174
Beiträge: 31
Registriert: 09.11.2020, 23:11
System: CCU
Hat sich bedankt: 3 Mal

Re: Port 8181 geht nicht auf!

Beitrag von AndreeKl174 » 16.11.2020, 18:02

Mach zu

Antworten

Zurück zu „RaspberryMatic“