Backup Vers. 3.51.6 funktioniert nicht!

Einrichtung, Nutzung und Hilfe zu RaspberryMatic (OCCU auf Raspberry Pi)

Moderatoren: jmaus, Co-Administratoren

Antworten
tomvi
Beiträge: 2
Registriert: 18.04.2021, 18:40
System: Alternative CCU (auf Basis OCCU)

Backup Vers. 3.51.6 funktioniert nicht!

Beitrag von tomvi » 18.04.2021, 18:51

Hallo zusammen,
bis jetzt habe ich mich immer so zurechtgefunden mit meinem raspberrymatic aber jetzt brauch ich mal Eure Hilfe.
Ich wollte die neuste Version aufspielen und vorher ein Backup erstellen.
Nun kommt die Fehlermeldung:

${dialogSettingsSecurityMessageCreateSysBackupContent}

Kann mir da vielleicht jemand weiterhelfen?

Gruß tomvi

Gluehwurm
Beiträge: 11465
Registriert: 19.03.2014, 00:37
System: in Planung
Hat sich bedankt: 61 Mal
Danksagung erhalten: 229 Mal

Re: Backup Vers. 3.51.6 funktioniert nicht!

Beitrag von Gluehwurm » 18.04.2021, 19:16

Unter Nutzung der Forensuche oder Google ...
viewtopic.php?f=65&t=56176&p=558275

Vielleicht hilft es

tomvi
Beiträge: 2
Registriert: 18.04.2021, 18:40
System: Alternative CCU (auf Basis OCCU)

Re: Backup Vers. 3.51.6 funktioniert nicht!

Beitrag von tomvi » 22.04.2021, 22:01

Hallo Gluehwurm,

Danke für Deine Info, leider komme ich aus irgendwelchen Gründen nicht mehr auf die Kommandoebene.
Bei mir ist nur noch schwarzer Bildschirm mit IP-Adresse. Das wars.
SSH klappt auch nicht!
Habe mal die SD-Karte (32GB) in einen Raspberry gesteckt und meinen usr/local angeschaut aber der ist ziemlich klein.

Ein Anfänger ist für weitere Tipps dankbar!

Gruß tomvi

Antworten

Zurück zu „RaspberryMatic“