HILFE: Restore nicht möglich

Einrichtung, Nutzung und Hilfe zu RaspberryMatic (OCCU auf Raspberry Pi)

Moderatoren: jmaus, Co-Administratoren

Antworten
WSaal
Beiträge: 5
Registriert: 15.05.2019, 08:54
System: CCU

HILFE: Restore nicht möglich

Beitrag von WSaal » 20.11.2021, 23:03

Hallo!

Ich habe heute ein Backup erstellt und wollte es nun wieder einspielen (nach einem System-Reset) und bekomme folgenden Fehler: "Es ist kein Coprozessor vorhanden".

Die Hardware ist eine CCU3.

Habe gegooglt, aber nichts passendes gefunden.

Kann wer helfen?

Danke und Gruß,
Wolfgang
Dateianhänge
Bildschirmfoto 2021-11-20 um 23.01.36.png

cmjay
Beiträge: 1627
Registriert: 19.09.2012, 10:53
System: CCU
Wohnort: Jottweedee
Hat sich bedankt: 168 Mal
Danksagung erhalten: 182 Mal

Re: HILFE: Restore nicht möglich

Beitrag von cmjay » 20.11.2021, 23:14

Wenn du mal "Coprozessor" in die Forensuche eingegeben hättest, dann hättest du z.B. diesen Beitrag hier gefunden ... :wink:
viewtopic.php?f=65&t=68879&p=673965&hil ... or#p673965
Es kann leider nicht ganz ausgeschlossen werden, dass ich mich irre.
HmIP muss leider draussen bleiben.
ACHTUNG! Per Portweiterleitung aus dem Internet erreichbare CCU-WebUI ist unsicher! AUCH MIT PASSWORTSCHUTZ! Daher: Portweiterleitung deaktivieren!

WSaal
Beiträge: 5
Registriert: 15.05.2019, 08:54
System: CCU

Re: HILFE: Restore nicht möglich

Beitrag von WSaal » 20.11.2021, 23:20

Tatsächlich. Hatte nur gegooglt. Und da dann nichts gefunden.
Danke!

Antworten

Zurück zu „RaspberryMatic“