DutyCycle Anzeige auf Startseite verschwunden

Einrichtung, Nutzung und Hilfe zu RaspberryMatic (OCCU auf Raspberry Pi)

Moderatoren: jmaus, Co-Administratoren

Antworten
blue7297
Beiträge: 21
Registriert: 29.08.2021, 11:11
System: CCU und Access Point
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal

DutyCycle Anzeige auf Startseite verschwunden

Beitrag von blue7297 » 16.11.2022, 20:46

Vorgeschichte: Habe heute die CCU-Firmware von 3.65.8.20220831 auf 3.65.11.20221005 angehoben. Dies hat auch problemlos geklappt. Danach wollte ich noch die Geräte-Firmware der HmIP-HAP von 2.4.24 auf 2.4.28 anheben - nach einer gewissen Zeit kamen jedoch Alarmmeldungen. (Not connected) Hatte bei den Dingern schon lange keine Probleme mit Firmware-Update mehr. Bis heute ...

Neustart der Zentrale brachte keine Besserung. Irgendwann wusste ich mir keinen Rat mehr, und habe begonnen, als ersten Versuch die beiden HAP aus der CCU zu löschen und manuell auf die Werkseinstellungen zurückzusetzen. Danach konnte ich sie auch nicht mehr an der CCU anlernen.

Dann habe ich die vorherige Firmware 3.65.8.20220831 neu hochgeladen und konnte einen ersten HAP wieder frisch anlernen. Nach einiger Zeit war dann die DutyCycle Anzeige verschwunden ...

Woran liegt das, bzw. was habe ich Dussel wieder falsch gemacht? Liegt es an der Vorgänger-Firmware? Verschwindet das Problem, wenn ich die aktuellere CCU-Firmware 3.65.11.20221005 hochlade? Ansonsten scheint alles zu funktionieren und zu schalten, nur die DutyCycle Anzeige (CCU3 und HAP) fehlt vollständig ...
Firma: 694 Kanäle und 3424 Datenpunkte in 102 Geräten:
2x HmIP-ASIR, 1x HmIP-RCV-50, 2x HM-RC-19, 4x HmIPW-DRI16, 6x HM-Sec-SD-2-Team, 1x HmIP-CCU3, 2x HmIP-HAP, 3x HmIPW-DRAP, 1x HmIP-FCI6, 1x HM-Sen-LI-O, 1x HmIP-PMFS, 1x HmIP-SRD, 9x HmIP-SWSD, 6x HM-LC-Sw4-DR-2, 6x HmIPW-DRS4, 2x HM-LC-Sw1-DR, 2x HMIP-PSM, 9x HM-LC-Sw1-Pl-DN-R1, 1x HM-ES-PMSw1-Pl-DN-R1, 1x HM-LC-Sw1-SM, 1x HmIP-WHS2, 3x HmIPW-DRS8, 1x HmIP-FSI16, 2x HmIP-FROLL, 6x HM-WDS30-T-O, 1x HmIP-STHO, 1x HmIP-STHD, 1x HmIP-STE2-PCB, 6x HmIP-BWTH, 2x HmIPW-STHD, 1x HmIP-SWO-PR, 1x HmIP-WRC6

Privat: 178 Kanäle und 783 Datenpunkte in 24 Geräten:
1x HmIP-RCV-50, 1x HM-RC-Sec4-3, 1x HMIP-WRC2, 7x HM-CC-RT-DN, 1x HmIP-eTRV-2, 1x HmIP-CCU3, 2x HM-EM-CMM, 1x HM-OU-CFM-TW, 1x HmIP-PMFS, 1x HM-OU-LED16, 1x HMIP-PS, 3x HM-WDS30-T-O, 1x HM-RC-19, 1x HM-LC-Sw1-FM, 1x HM-LC-Sw1-DR

blue7297
Beiträge: 21
Registriert: 29.08.2021, 11:11
System: CCU und Access Point
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal

Re: DutyCycle Anzeige auf Startseite verschwunden

Beitrag von blue7297 » 17.11.2022, 09:28

In dem Thread hier soll das komplette Herunterfahren des Raspi die Lösung gebracht haben: viewtopic.php?f=65&t=65852&p=647131&hil ... eg#p647159 Hört sich gut an. Werde ich morgen mal tausprobieren ... :mrgreen:
Firma: 694 Kanäle und 3424 Datenpunkte in 102 Geräten:
2x HmIP-ASIR, 1x HmIP-RCV-50, 2x HM-RC-19, 4x HmIPW-DRI16, 6x HM-Sec-SD-2-Team, 1x HmIP-CCU3, 2x HmIP-HAP, 3x HmIPW-DRAP, 1x HmIP-FCI6, 1x HM-Sen-LI-O, 1x HmIP-PMFS, 1x HmIP-SRD, 9x HmIP-SWSD, 6x HM-LC-Sw4-DR-2, 6x HmIPW-DRS4, 2x HM-LC-Sw1-DR, 2x HMIP-PSM, 9x HM-LC-Sw1-Pl-DN-R1, 1x HM-ES-PMSw1-Pl-DN-R1, 1x HM-LC-Sw1-SM, 1x HmIP-WHS2, 3x HmIPW-DRS8, 1x HmIP-FSI16, 2x HmIP-FROLL, 6x HM-WDS30-T-O, 1x HmIP-STHO, 1x HmIP-STHD, 1x HmIP-STE2-PCB, 6x HmIP-BWTH, 2x HmIPW-STHD, 1x HmIP-SWO-PR, 1x HmIP-WRC6

Privat: 178 Kanäle und 783 Datenpunkte in 24 Geräten:
1x HmIP-RCV-50, 1x HM-RC-Sec4-3, 1x HMIP-WRC2, 7x HM-CC-RT-DN, 1x HmIP-eTRV-2, 1x HmIP-CCU3, 2x HM-EM-CMM, 1x HM-OU-CFM-TW, 1x HmIP-PMFS, 1x HM-OU-LED16, 1x HMIP-PS, 3x HM-WDS30-T-O, 1x HM-RC-19, 1x HM-LC-Sw1-FM, 1x HM-LC-Sw1-DR

blue7297
Beiträge: 21
Registriert: 29.08.2021, 11:11
System: CCU und Access Point
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal

Re: DutyCycle Anzeige auf Startseite verschwunden

Beitrag von blue7297 » 25.11.2022, 10:24

Alles wieder in Butter. :D Das Herunterfahren hatte keinen Erfolg. Frische Speicherkarte, frisches Raspimatic und Konfiguration zurückgespielt - Anzeige war wieder da. Die zwei HmIP-HAP Repeater dann aus der Zentrale gelöscht, auf Werkseinstellungen resettet und frisch angelernt.
Komischerweise ist dann das Geräte-Update bei einem dritten HAP auch problemlos durchgelaufen. :D

Habe mir jetzt eine HB-RF-USB-2 Platine bestellt. Jetzt kommt Proxmox mit einem virtuellen Raspmatic als Ausweichsystem zum Zug. :mrgreen:
Firma: 694 Kanäle und 3424 Datenpunkte in 102 Geräten:
2x HmIP-ASIR, 1x HmIP-RCV-50, 2x HM-RC-19, 4x HmIPW-DRI16, 6x HM-Sec-SD-2-Team, 1x HmIP-CCU3, 2x HmIP-HAP, 3x HmIPW-DRAP, 1x HmIP-FCI6, 1x HM-Sen-LI-O, 1x HmIP-PMFS, 1x HmIP-SRD, 9x HmIP-SWSD, 6x HM-LC-Sw4-DR-2, 6x HmIPW-DRS4, 2x HM-LC-Sw1-DR, 2x HMIP-PSM, 9x HM-LC-Sw1-Pl-DN-R1, 1x HM-ES-PMSw1-Pl-DN-R1, 1x HM-LC-Sw1-SM, 1x HmIP-WHS2, 3x HmIPW-DRS8, 1x HmIP-FSI16, 2x HmIP-FROLL, 6x HM-WDS30-T-O, 1x HmIP-STHO, 1x HmIP-STHD, 1x HmIP-STE2-PCB, 6x HmIP-BWTH, 2x HmIPW-STHD, 1x HmIP-SWO-PR, 1x HmIP-WRC6

Privat: 178 Kanäle und 783 Datenpunkte in 24 Geräten:
1x HmIP-RCV-50, 1x HM-RC-Sec4-3, 1x HMIP-WRC2, 7x HM-CC-RT-DN, 1x HmIP-eTRV-2, 1x HmIP-CCU3, 2x HM-EM-CMM, 1x HM-OU-CFM-TW, 1x HmIP-PMFS, 1x HM-OU-LED16, 1x HMIP-PS, 3x HM-WDS30-T-O, 1x HM-RC-19, 1x HM-LC-Sw1-FM, 1x HM-LC-Sw1-DR

Antworten

Zurück zu „RaspberryMatic“