mediola

Funk-Kombisensor (Außensensor) zeigt keinen Wind mehr an

Kabellose und kabelgebundene Sender und Empfänger der Serie Homematic "classic"

Werbung


Funk-Kombisensor (Außensensor) zeigt keinen Wind mehr an

Beitragvon wari » 15.05.2018, 07:24

Hallo zusammen,

ich habe das Problem, dass der Kombisensor keine Windgeschwindigkeit mehr anzeigt. Er hatte vor ca. 2 Wochen immer mal einen temp. Aussetzer aber jetzt ist die Geschwindigkeit immer "null". Alles andere misst er korrekt, auch die Windrichtung. Ich habe ihn mal aufgeschraubt und die Spinnennester entfernt, aber er funzt weiterhin nicht. Mir ist die Funktionsweise auch nicht so wirklich klar. Man sieht eine Welle in Lagern geführt, aber wie wird denn hier die Drehbewegung in einen elektrischen Impuls umgewandelt? Ein Magnet treibt die Welle ja offensichtlich nicht direkt an. Hat jemand eine Idee oder schon ein ähnliches Problem gehabt und gelöst?
Für Tipps wäre ich sehr dankbar….

Gruss wari
wari
 
Beiträge: 59
Registriert: 23.12.2011, 08:54

Re: Funk-Kombisensor (Außensensor) zeigt keinen Wind mehr an

Beitragvon robbi77 » 15.05.2018, 07:56

Im Rad sitzt ein Magnet der bei jeder Umdrehung einen reedkontakt betätigt. Wenn du keinen Magneten gefunden hast, isser weggeflogen.


Gruß
Roberto
Bei Risiken und Nebenwirkungen fragen Sie den Elektriker Ihres geringsten Mißtrauens!
http://www.eq-3.de/service/downloads.html
Tips und Tricks für Anfänger: viewtopic.php?t=22801
Programmlogik: viewtopic.php?f=31&t=4251
Benutzeravatar
robbi77
 
Beiträge: 7582
Registriert: 19.01.2011, 20:15
Wohnort: Landau

Re: Funk-Kombisensor (Außensensor) zeigt keinen Wind mehr an

Beitragvon wari » 15.05.2018, 12:03

Hallo Roberto,

das ist doch mal ein Anhaltspunkt, ich werde das heute Abend mal checken!

Vielen Dank und Gruss

wari
wari
 
Beiträge: 59
Registriert: 23.12.2011, 08:54

Re: Funk-Kombisensor (Außensensor) zeigt keinen Wind mehr an

Beitragvon dtp » 15.05.2018, 12:19

wari hat geschrieben:Ein Magnet treibt die Welle ja offensichtlich nicht direkt an.


[KLUGSCHEISSERMODUS AN]
Schönes Beispiel dafür, wie man mit simplen Fehlern Ursache und Wirkung bzw. Nominativ und Akkusativ vertauschen kann. Der obige Satz impliziert, dass die Welle von einem Magneten angetrieben wird. Korrekt hätte es heißen müssen: "Einen Magneten treibt die Welle ja offensichtlich nicht direkt an.", denn angetrieben wird die Welle de facto vom Wind.
[KLUGSCHEISSERMODUS AUS]

Ciao,

Thorsten
dtp
 
Beiträge: 4723
Registriert: 21.09.2012, 08:09
Wohnort: Stuttgart


Zurück zu HomeMatic Aktoren und Sensoren

Wer ist online?

Mitglieder in diesem Forum: Xel66 und 7 Gäste







© homematic-forum.de & Lizenzgebern. Alle Rechte vorbehalten. Alle Bilder & Texte auf dieser Seite sind Eigentum
der jeweiligen Besitzer und dürfen ohne deren Einwilligung weder kopiert noch sonstwie weiter verwendet werden.