HM-MOD-Re-8 nach Anlernen keine Kanalparameter vorhanden

Kabellose und kabelgebundene Sender und Empfänger der Serie Homematic "classic"

Moderator: Co-Administratoren

Antworten
anderl1969
Beiträge: 109
Registriert: 15.10.2013, 20:15

HM-MOD-Re-8 nach Anlernen keine Kanalparameter vorhanden

Beitrag von anderl1969 » 12.08.2018, 14:22

Hallo Forum,

ich hab ein HM-MOD-Re-8 Modul zusammen gelötet und für einen ersten Test mit 12V Spannung versorgt.
Nachdem ich das Modul erfolgreich angelernt habe, bin ich bei den Einstellungen etwas verwirrt:
HM-MOD-Re-8.JPG
Ich hab vorher noch kein solches Modul installiert, aber ich hätte erwartet, dass in den Kanalparametern analog zu anderen Schaltaktoren einige Einstellungen möglich sind. Ist das so normal?

gruß anderl
CCU - RaspberryMatic 2.35.16.20180715 (Raspberry Pi 3B + RPI-RF-MOD)
LAN GW 1 - HM-LGW-O-TW-W-EU
LAN GW 2 - RaspberryMatic 2.35.16.20180715 (Raspberry Pi 3B + HM-MOD-RPI-PCB)

AnZa
Beiträge: 191
Registriert: 03.01.2014, 09:07

Re: HM-MOD-Re-8 nach Anlernen keine Kanalparameter vorhanden

Beitrag von AnZa » 12.08.2018, 16:47

Ja.
Ich habe selber ein Empfänger als Leuchtkasten im Einsatz (je Zeile) und ich kann auch nichts auswählen.
813 Kanäle in 160 Geräten und 4025 Datenpunkte, welche in 2 unabhängigen Gebäuden, welche per VPN verbunden sind und mit nur einer CCU3 arbeiten.

anderl1969
Beiträge: 109
Registriert: 15.10.2013, 20:15

Re: HM-MOD-Re-8 nach Anlernen keine Kanalparameter vorhanden

Beitrag von anderl1969 » 12.08.2018, 17:00

Danke für die Bestätigung.
CCU - RaspberryMatic 2.35.16.20180715 (Raspberry Pi 3B + RPI-RF-MOD)
LAN GW 1 - HM-LGW-O-TW-W-EU
LAN GW 2 - RaspberryMatic 2.35.16.20180715 (Raspberry Pi 3B + HM-MOD-RPI-PCB)

Antworten

Zurück zu „HomeMatic Aktoren und Sensoren“