Boost - Modus wird nicht am Heizkörper ausgeführt

Allgemeines zur HomeMatic Haussteuerung

Moderator: Co-Administratoren

Antworten
Njdfg
Beiträge: 28
Registriert: 22.08.2016, 14:50
Wohnort: 40xxx Düsseldorf

Boost - Modus wird nicht am Heizkörper ausgeführt

Beitrag von Njdfg » 17.04.2019, 11:18

Servus zusammen,

Ich habe eine Taste des 6-Fach Tastschalters mit einer Direktverknüpfung des Wandthermostaten hergestellt und auf Boost gestellt. Wenn ich die Taste drücke geht das Wandthermostat auf Boost und zählt die 900 sek runter. Aber die 3 Heizkörper die in einer Gruppe mit den Wandthermostaten sind bleiben aufr 21°Grad stehen. Drücke ich die Boost - Funktion am Wandthermostaten zeigen alle Heizkörper den Countdown.

Mache ich etwas falsch, habe ich da einen Denkfehler oder ist es ein BUG? :roll:
Direktverknuepfung.jpg

Sven_A
Beiträge: 2378
Registriert: 26.01.2016, 08:14
Wohnort: Renningen
Hat sich bedankt: 10 Mal
Danksagung erhalten: 14 Mal

Re: Boost - Modus wird nicht am Heizkörper ausgeführt

Beitrag von Sven_A » 17.04.2019, 11:32

Die DV sollte nicht mit dem Wandthermostat erstellt weren, sondern mit der Virtuellen-Heizgruppe.

Gruß,
Sven

Njdfg
Beiträge: 28
Registriert: 22.08.2016, 14:50
Wohnort: 40xxx Düsseldorf

Re: Boost - Modus wird nicht am Heizkörper ausgeführt

Beitrag von Njdfg » 17.04.2019, 11:57

Sven_A hat geschrieben:
17.04.2019, 11:32
Die DV sollte nicht mit dem Wandthermostat erstellt weren, sondern mit der Virtuellen-Heizgruppe.

Gruß,
Sven
Komischerweise wird mir die nicht angezeigt in der Empfängerauswahl...

Sven_A
Beiträge: 2378
Registriert: 26.01.2016, 08:14
Wohnort: Renningen
Hat sich bedankt: 10 Mal
Danksagung erhalten: 14 Mal

Re: Boost - Modus wird nicht am Heizkörper ausgeführt

Beitrag von Sven_A » 17.04.2019, 11:59

Vermutlich nicht als DV, sondern über ein Programm lösen.
Oder hast du keine Heizungsgruppe gebildet, sondern die DVs manuell erstellt?

Njdfg
Beiträge: 28
Registriert: 22.08.2016, 14:50
Wohnort: 40xxx Düsseldorf

Re: Boost - Modus wird nicht am Heizkörper ausgeführt

Beitrag von Njdfg » 17.04.2019, 12:06

Sven_A hat geschrieben:
17.04.2019, 11:59
Vermutlich nicht als DV, sondern über ein Programm lösen.
Oder hast du keine Heizungsgruppe gebildet, sondern die DVs manuell erstellt?
Doch siehe Bild, müsste aber doch auch über eine DV gehen (Betriebsicherheit), über ein Programm auch lösbar aber nicht so Betriebsicher.
Heizungsgruppe.jpg

Sven_A
Beiträge: 2378
Registriert: 26.01.2016, 08:14
Wohnort: Renningen
Hat sich bedankt: 10 Mal
Danksagung erhalten: 14 Mal

Re: Boost - Modus wird nicht am Heizkörper ausgeführt

Beitrag von Sven_A » 17.04.2019, 12:52

Gerade mal bei mir nachgestellt: Die Virtuellen Gruppen lassen sich nicht als DV-Partner auswählen.
Also Entweder doch über Programm, oder was ich dann eher machen würde: Den Tastendruck direkt mit jedem Heizungsthermostat verknüpfen.

Gluehwurm
Beiträge: 9504
Registriert: 19.03.2014, 00:37
Danksagung erhalten: 4 Mal

Re: Boost - Modus wird nicht am Heizkörper ausgeführt

Beitrag von Gluehwurm » 17.04.2019, 13:54

Alternativ mal bei eq-3 nachfragen, könnte sein, daß die DV der Gruppe unterliegt bzw. davon zurückgestellt wird. Probieren habe ich keine Lust ... :wink:

Gruß
Bruno

Antworten

Zurück zu „HomeMatic allgemein“