Merkwürdiges Verhalten von 4-fach Taster HM-PBI-4-FM

Kabellose und kabelgebundene Sender und Empfänger der Serie Homematic "classic"

Moderator: Co-Administratoren

Antworten
Cosmicchaos
Beiträge: 6
Registriert: 23.01.2017, 14:13
Hat sich bedankt: 1 Mal

Merkwürdiges Verhalten von 4-fach Taster HM-PBI-4-FM

Beitrag von Cosmicchaos » 23.03.2020, 19:01

Hallo Forum,

ich habe derzeit in sehr merkwürdiges Problem mit meiner Taster-Schnittstelle (HM-PBI-4-FM). Nutze einen Kanal schon länger als Remote-Lichtschalter und das funktioniert ohne Probleme. Wollte jetzt einen zweiten Kanal (Kanal 2) als Klingeltaster nutzen (per Direktverknüpfung mit Kombi-Signalgeber HM-OU-CFM-TW). Sollte keine große Herausforderung sein, dachte ich zumindest.

Signalgeber war auch schnell angelernt, der Taster verdrahtet (max 0,5 m Leitung) und die Direktverknüpfung eingerichtet. Wenn ich den Taster virtuell in der WebUI bediene klingelt es wie gewünscht, soweit so gut.

Leider passiert beim Druck auf's Knöpfchen genau … nichts. In der Geräteübersicht ist allerdings eine Aktivität aufgeführt (siehe Screenshot Kanal 2). Im Log allerdings steht keine Auslösung, obwohl alle Kanäle protokolliert werden (Kanal 3 loggt aber, siehe Screenshot). Woran kann das liegen / was mache ich falsch?

Danke für eure Tipps!!

Christian
Direktverknüpfung.JPG
Protokoll.JPG
Taster_Update.JPG

Cosmicchaos
Beiträge: 6
Registriert: 23.01.2017, 14:13
Hat sich bedankt: 1 Mal

Re: Merkwürdiges Verhalten von 4-fach Taster HM-PBI-4-FM

Beitrag von Cosmicchaos » 27.03.2020, 08:59

niemend eine Idee?

Antworten

Zurück zu „HomeMatic Aktoren und Sensoren“