Direktverknüpfung funktioniert nicht

HMIP lokale Installation

Moderator: Co-Administratoren

Benutzeravatar
robbi77
Beiträge: 9760
Registriert: 19.01.2011, 19:15
System: CCU
Wohnort: Landau
Hat sich bedankt: 44 Mal
Danksagung erhalten: 132 Mal

Re: Direktverknüpfung funktioniert nicht

Beitrag von robbi77 » 23.05.2020, 22:28

Deine Frage hat mit dem eigentlichen Eingangspost ja überhaupt nix zutun....
Du solltest da vielleicht mal einen eigenen Thread aufmachen und nicht einfach andere kapern...
Bei Risiken und Nebenwirkungen fragen Sie den Elektriker Ihres geringsten Mißtrauens!
http://www.eq-3.de/service/downloads.html
Tips und Tricks für Anfänger: viewtopic.php?t=22801
Programmlogik: viewtopic.php?f=31&t=4251
Webui-Handbuch: https://www.eq-3.de/Downloads/eq3/downl ... h_eQ-3.pdf
Script und Linksammlung: viewtopic.php?f=26&t=27907
Troll des Forums ...

Sven_A
Beiträge: 3083
Registriert: 26.01.2016, 08:14
System: Alternative CCU (RaspberryMatic etc.)
Wohnort: Renningen
Hat sich bedankt: 95 Mal
Danksagung erhalten: 82 Mal

Re: Direktverknüpfung funktioniert nicht

Beitrag von Sven_A » 25.05.2020, 08:09

Tobsi hat geschrieben:
23.05.2020, 21:33
Wie ist das den gemeint. Wo kommen denn die Infos her?
Nur von dir.
Indem du uns mal sagst WAS du verknüpfen willst, WAS für Teile du verwendest (inkl. Firmware auf der CCU), WAS für einen Browser,...
Und das ganze als neuen Thread, damit man nicht ständig am suchen ist wer eigentlich welche Frage hat.

Aber da die Reaktion nach 3 Wochen kam ist es vermutlich sowieso nicht wichtig und du bist nur zufällig nochmal darüber gestolpert.

Benutzeravatar
robbi77
Beiträge: 9760
Registriert: 19.01.2011, 19:15
System: CCU
Wohnort: Landau
Hat sich bedankt: 44 Mal
Danksagung erhalten: 132 Mal

Re: Direktverknüpfung funktioniert nicht

Beitrag von robbi77 » 25.05.2020, 09:45

Bei Risiken und Nebenwirkungen fragen Sie den Elektriker Ihres geringsten Mißtrauens!
http://www.eq-3.de/service/downloads.html
Tips und Tricks für Anfänger: viewtopic.php?t=22801
Programmlogik: viewtopic.php?f=31&t=4251
Webui-Handbuch: https://www.eq-3.de/Downloads/eq3/downl ... h_eQ-3.pdf
Script und Linksammlung: viewtopic.php?f=26&t=27907
Troll des Forums ...

Daimler
Beiträge: 6728
Registriert: 17.11.2012, 10:47
Wohnort: Köln
Hat sich bedankt: 1 Mal
Danksagung erhalten: 57 Mal

Re: Direktverknüpfung funktioniert nicht

Beitrag von Daimler » 25.05.2020, 12:40

Hi Roberto,

danke dir. :D
Hätte fast schon wieder umsonst die Tasten gequält.

Ist wirklich nicht mehr normal, was hier in lezter Zeit so abgeht. :twisted:
Gruß Günter

pivccx mit 3.45.7 in Produktiv, pivccx mit 3.47.15 Testsystem, pivccx mit 3.47.15 im 2. Testsystem, 3 * HPCx Studio 4.1,
6 * L-Gateway, 3 * RS-L-Gateway, FHZ200x, vereinzelt noch FS2x-Komponenten.
HM: Zur Zeit knapp 250 Komponenten mit ~ 650 Kanälen .

Ich übernehme für alle von mir gegebenen Hinweise, Tipps und Links keine Haftung! Das Befolgen meiner Tipps ist nur für Fachkundige gedacht und erfolgt auf eigene Gefahr!

manfredh
Beiträge: 3032
Registriert: 09.09.2012, 10:41
System: Alternative CCU (RaspberryMatic etc.)
Hat sich bedankt: 26 Mal
Danksagung erhalten: 115 Mal

Re: Direktverknüpfung funktioniert nicht

Beitrag von manfredh » 25.05.2020, 14:57

Sven_A hat geschrieben:
25.05.2020, 08:09
Indem du uns mal sagst WAS du verknüpfen willst...
Solche Infos sind nicht mehr wichtig. Wie man im verlinkten Thread nachlesen kann.
Es gibt 10 Arten von Menschen: solche die Binärcode verstehen und solche, die ihn nicht verstehen.

Sven_A
Beiträge: 3083
Registriert: 26.01.2016, 08:14
System: Alternative CCU (RaspberryMatic etc.)
Wohnort: Renningen
Hat sich bedankt: 95 Mal
Danksagung erhalten: 82 Mal

Re: Direktverknüpfung funktioniert nicht

Beitrag von Sven_A » 25.05.2020, 16:05

manfredh hat geschrieben:
25.05.2020, 14:57
Solche Infos sind nicht mehr wichtig. Wie man im verlinkten Thread nachlesen kann.
Jau. Aber der Screenshot kam ja NACH meiner Aufforderung.

manfredh
Beiträge: 3032
Registriert: 09.09.2012, 10:41
System: Alternative CCU (RaspberryMatic etc.)
Hat sich bedankt: 26 Mal
Danksagung erhalten: 115 Mal

Re: Direktverknüpfung funktioniert nicht

Beitrag von manfredh » 25.05.2020, 16:55

Stimmt.

Und im Übrigen bin ich nach wie vor der Meinung, dass - insbesondere Anfänger - sich an die Fiorumsregeln halten sollten. Auch wenn sich dann herausstellt, dass die eine oder andere Info nicht nötig gewesen wäre.
Es gibt 10 Arten von Menschen: solche die Binärcode verstehen und solche, die ihn nicht verstehen.

Antworten

Zurück zu „HomeMatic IP mit CCU“